<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-ES" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
<title>Reportar desalojo del mercado La Hormiga de El Cementerio - Descifrado</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.descifrado.com/xmlrpc.php" />
<meta property="og:image" content="https://www.descifrado.com/wp-content/uploads/2018/11/mercado.jpg" />

<link rel="canonical" href="https://www.descifrado.com/2018/11/01/reportar-desalojo-del-mercado-la-hormiga-de-el-cementerio/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Reportar desalojo del mercado La Hormiga de El Cementerio - Descifrado" />
<meta property="og:description" content="Más de 400 comerciantes que tienen puestos en el tradicional mercado La Hormiga de El Cementerio, en Caracas están siendo desalojados por orden de la Alcaldía de Libertador, según denunciaron los vecinos de la zona. A través de la cuenta  @tvspueblo  se publicó un video donde afirman que &#8220;ante la Anarquía Popular en el mercado La &hellip;" />
<meta property="og:url" content="https://www.descifrado.com/2018/11/01/reportar-desalojo-del-mercado-la-hormiga-de-el-cementerio/" />
<meta property="og:site_name" content="Descifrado" />
<meta property="article:tag" content="Desalojan mercado" />
<meta property="article:tag" content="El Cementerio" />
<meta property="article:section" content="Featured" />
<meta property="article:published_time" content="2018-11-01T13:01:14-04:00" />
<meta property="og:image" content="https://www.descifrado.com/wp-content/uploads/2018/11/mercado.jpg" />
<meta property="og:image:secure_url" content="https://www.descifrado.com/wp-content/uploads/2018/11/mercado.jpg" />
<meta property="og:image:width" content="760" />
<meta property="og:image:height" content="460" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Más de 400 comerciantes que tienen puestos en el tradicional mercado La Hormiga de El Cementerio, en Caracas están siendo desalojados por orden de la Alcaldía de Libertador, según denunciaron los vecinos de la zona. A través de la cuenta  @tvspueblo  se publicó un video donde afirman que &#8220;ante la Anarquía Popular en el mercado La [&hellip;]" />
<meta name="twitter:title" content="Reportar desalojo del mercado La Hormiga de El Cementerio - Descifrado" />
<meta name="twitter:image" content="https://www.descifrado.com/wp-content/uploads/2018/11/mercado.jpg" />

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Descifrado &raquo; Feed" href="https://www.descifrado.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Descifrado &raquo; RSS de los comentarios" href="https://www.descifrado.com/comments/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.descifrado.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<script>
					advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
			</script><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%2C800%7CMerriweather+Sans%3A400%2C700%2C800%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900%2C800&#038;ver=8.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://www.descifrado.com/wp-content/themes/Newspaper/style.css?ver=8.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.descifrado.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.descifrado.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.descifrado.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.descifrado.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.descifrado.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 4.9.3" />
<link rel='shortlink' href='https://www.descifrado.com/?p=79916' />
<link rel="alternate" type="application/json+oembed" href="https://www.descifrado.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.descifrado.com%2F2018%2F11%2F01%2Freportar-desalojo-del-mercado-la-hormiga-de-el-cementerio%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.descifrado.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.descifrado.com%2F2018%2F11%2F01%2Freportar-desalojo-del-mercado-la-hormiga-de-el-cementerio%2F&#038;format=xml" />

<script type="text/javascript">
_atrk_opts = { atrk_acct:"SbS2p1IWx8107i", domain:"descifrado.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=SbS2p1IWx8107i" style="display:none" height="1" width="1" alt="" /></noscript>
 <style id="tdw-css-placeholder"></style> <script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.descifrado.com\/wp-admin\/","wpRestNonce":"ad0865c065","wpRestUrl":"https:\/\/www.descifrado.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.descifrado.com/2018/11/01/reportar-desalojo-del-mercado-la-hormiga-de-el-cementerio/" />
<meta property="og:title" content="Reportar desalojo del mercado La Hormiga de El Cementerio" />
<meta property="og:site_name" content="Descifrado" />
<meta property="og:locale" content="en_US" />
<meta property="og:description" content="Más de 400 comerciantes que tienen puestos en el tradicional mercado La Hormiga de El Cementerio, en Caracas están siendo desalojados por orden de la Alcaldía de Libertador, según denunciaron los vecinos de la zona. A través de la cuenta  @tvspueblo..." />
<meta property="og:image" content="https://www.descifrado.com/wp-content/uploads/2018/11/mercado-150x150.jpg" />
<meta property="fb:app_id" content="838638612967292" />

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_ajax_url="https:\/\/www.descifrado.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=8.1";
var td_get_template_directory_uri="https:\/\/www.descifrado.com\/wp-content\/themes\/Newspaper";
var tds_snap_menu="";
var tds_logo_on_sticky="";
var tds_header_style="10";
var td_please_wait="Por favor espera...";
var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";
var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";
var td_email_incorrect="Email incorrecto!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#f47d21";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";
var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";
var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>

<style>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</style>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-31578016-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments)};
  gtag('js', new Date());

  gtag('config', 'UA-31578016-1');
</script><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.descifrado.com/",
                                "name": "Inicio"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.descifrado.com/category/economia/",
                                "name": "Economía"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.descifrado.com/2018/11/01/reportar-desalojo-del-mercado-la-hormiga-de-el-cementerio/",
                                "name": "Reportar desalojo del mercado La Hormiga de El Cementerio"                                
                            }
                        }    ]
                        }
                       </script>
<script type="text/javascript">

(function (d, s, id) {var js, fjs = d.getElementsByTagName(s)[0];if (d.getElementById(id)) return;js = d.createElement(s);js.id = id;js.src = "https://tags.newdreamglobal.com/admanager/newglobal.sdk.min.js?v=1.3.8.2&h=www.descifrado.com";js.async = true;fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'newdream-sdk'));

</script>

<script type="text/javascript" src="//s.ntv.io/serve/load.js" async></script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/5728141/ROS_Leaderboard_728x90_2016', [[970, 90], [728, 90]], 'div-gpt-ad-1519836218000-0').addService(googletag.pubads());
    googletag.defineSlot('/5728141/Medium_Rectangle_Home', [300, 250], 'div-gpt-ad-1519836218000-1').addService(googletag.pubads());
    googletag.defineSlot('/5728141/Medium_Rectangle_Home_Posicion2_2016', [300, 250], 'div-gpt-ad-1519836218000-2').addService(googletag.pubads());
    googletag.defineSlot('/5728141/Medium_Rectangle_Páginas_2016', [300, 250], 'div-gpt-ad-1519836218000-3').addService(googletag.pubads());
    googletag.defineSlot('/5728141/Medium_Rectangle_Single_2016', [300, 250], 'div-gpt-ad-1519836218000-4').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
</head>
<body class="post-template-default single single-post postid-79916 single-format-standard reportar-desalojo-del-mercado-la-hormiga-de-el-cementerio global-block-template-11 td-business td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/descifrado/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/descifradocom" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-main-container"><ul id="menu-main" class="td-mobile-main-menu"><li id="menu-item-43143" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first menu-item-43143"><a href="https://www.descifrado.com/category/economia/">Economía</a></li>
<li id="menu-item-43144" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43144"><a href="https://www.descifrado.com/category/economia/banca/">Banca y Seguros</a></li>
<li id="menu-item-43146" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43146"><a href="https://www.descifrado.com/category/negocios/">Negocios y Empresas</a></li>
<li id="menu-item-43145" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43145"><a href="https://www.descifrado.com/category/politica/">Política</a></li>
<li id="menu-item-43147" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43147"><a href="https://www.descifrado.com/category/opinion/">Opinión</a></li>
</ul></div> </div>
</div>

</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.descifrado.com/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Buscar</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">

<div class="td-header-wrap td-header-style-10">

<div class="td-banner-wrap-full td-banner-bg td-container-wrap ">
<div class="td-container-header td-header-row td-header-header">
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">
<div class="td-a-rec td-a-rec-id-header  td_uid_1_5bdb34f4be40d_rand td_block_template_11">
<center>
<div id='div-gpt-ad-1519836218000-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1519836218000-0'); });
</script>
</div>
</center>
</div>
</div> </div>
</div>
</div>
<div class="td-header-top-menu-full td-container-wrap ">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
</div>
</div>

</div>
</div>
<div class="td-banner-wrap-full td-logo-wrap-full  td-container-wrap ">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://www.descifrado.com/">
<img class="td-retina-data" data-retina="http://www.descifrado.com/wp-content/uploads/2017/11/logo-descifrado-544x180-nov-2017.png" src="https://www.descifrado.com/wp-content/uploads/2017/11/logo-descifrado-544x180-nov-2017.png" alt="" width="544" />
<span class="td-visual-hidden">Descifrado</span>
</a>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap ">
<div class="td-header-menu-wrap td-header-gradient">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-main-logo" href="https://www.descifrado.com/">
<img class="td-retina-data" data-retina="http://www.descifrado.com/wp-content/uploads/2017/11/logo-descifrado-544x180-nov-2017.png" src="https://www.descifrado.com/wp-content/uploads/2017/11/logo-descifrado-544x180-nov-2017.png" alt="" />
</a>
</div>
<div class="menu-main-container"><ul id="menu-main-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first td-menu-item td-normal-menu menu-item-43143"><a href="https://www.descifrado.com/category/economia/">Economía</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-43144"><a href="https://www.descifrado.com/category/economia/banca/">Banca y Seguros</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-43146"><a href="https://www.descifrado.com/category/negocios/">Negocios y Empresas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-43145"><a href="https://www.descifrado.com/category/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-43147"><a href="https://www.descifrado.com/category/opinion/">Opinión</a></li>
</ul></div></div>
<div class="td-search-wrapper">
<div id="td-top-search">

<div class="header-search-wrap">
<div class="dropdown header-search">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
</div>
</div>
</div>
<div class="header-search-wrap">
<div class="dropdown header-search">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.descifrado.com/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div> </div>
</div>
</div>
</div>
<div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-default ">
<div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.descifrado.com/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Economía" class="entry-crumb" href="https://www.descifrado.com/category/economia/">Economía</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Reportar desalojo del mercado La Hormiga de El Cementerio</span></div></div>
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-79916" class="post-79916 post type-post status-publish format-standard has-post-thumbnail hentry category-economia category-featured tag-desalojan-mercado tag-el-cementerio" itemscope itemtype="https://schema.org/Article">
<div class="td-post-header">
<ul class="td-category"><li class="entry-category"><a href="https://www.descifrado.com/category/economia/">Economía</a></li></ul>
<header class="td-post-title">
<h1 class="entry-title">Reportar desalojo del mercado La Hormiga de El Cementerio</h1>
<p class="td-post-sub-title">Mientras los propietarios de más de 400 puestos afirman que les quieren quitar sus locales para dárselos a los colectivos de la zona. </p>
<div class="td-module-meta-info">
<div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://www.descifrado.com/author/descifrado/">Descifrado</a><div class="td-author-line"> - </div> </div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-11-01T13:01:14+00:00">noviembre 1, 2018</time></span> <div class="td-post-comments"><a href="https://www.descifrado.com/2018/11/01/reportar-desalojo-del-mercado-la-hormiga-de-el-cementerio/#respond"><i class="td-icon-comments"></i>0</a></div> <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-79916">22</span></div> </div>
</header>
</div>
<div class="td-post-content">
<div class="td-post-featured-image"><a href="https://www.descifrado.com/wp-content/uploads/2018/11/mercado.jpg" data-caption=""><img width="696" height="421" class="entry-thumb td-modal-image" src="https://www.descifrado.com/wp-content/uploads/2018/11/mercado-696x421.jpg" srcset="https://www.descifrado.com/wp-content/uploads/2018/11/mercado-696x421.jpg 696w, https://www.descifrado.com/wp-content/uploads/2018/11/mercado-300x182.jpg 300w, https://www.descifrado.com/wp-content/uploads/2018/11/mercado-100x61.jpg 100w, https://www.descifrado.com/wp-content/uploads/2018/11/mercado-694x420.jpg 694w, https://www.descifrado.com/wp-content/uploads/2018/11/mercado.jpg 760w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="mercado" /></a></div>
<div class="td-a-rec td-a-rec-id-content_top  td_uid_3_5bdb34f4cd35d_rand td_block_template_11"><span class="td-adspot-title">- Publicidad -</span><center>

<div id='div-gpt-ad-1519836218000-3' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1519836218000-3'); });
</script>
</div>
</center></div><p>Más de 400 comerciantes que tienen puestos en el tradicional mercado La Hormiga de El Cementerio, en Caracas están siendo desalojados por orden de la Alcaldía de Libertador, según denunciaron los vecinos de la zona.</p>
<p>A través de la cuenta  <span class="username u-dir" dir="ltr"><a class="ProfileHeaderCard-screennameLink u-linkComplex js-nav" href="https://twitter.com/tvspueblo">@<b class="u-linkComplex-target">tvspueblo</b></a>  se publicó un video donde afirman que &#8220;ante la Anarquía Popular en el mercado La Hormiga, llega el poder popular organizado junto a representantes de la Alcaldía de Caracas a otorgarle los espacios a los trabajadores&#8221;. </span></p>
<p>Mientras los propietarios afirman que les quieren quitar sus puestos, que tienen desde hace varios años, para dárselos a los colectivos de la zona.</p>
<blockquote class="twitter-tweet" data-lang="es">
<p dir="ltr" lang="es">Ante la Anarquía Popular en el mercado La Hormiga, llega el poder popular organizado junto a representantes de la Alcaldía de Caracas a otorgarle los espacios a los trabajadores.<br />
.<br />
El vídeo completo esta noche en el canal de <a href="https://twitter.com/hashtag/TvsPueblo?src=hash&amp;ref_src=twsrc%5Etfw">#TvsPueblo</a><a href="https://twitter.com/hashtag/1Nov?src=hash&amp;ref_src=twsrc%5Etfw">#1Nov</a> <a href="https://twitter.com/hashtag/EducacionLiberadora?src=hash&amp;ref_src=twsrc%5Etfw">#EducacionLiberadora</a> <a href="https://twitter.com/hashtag/FelizJueves?src=hash&amp;ref_src=twsrc%5Etfw">#FelizJueves</a> <a href="https://t.co/7gcJFnJmqL">pic.twitter.com/7gcJFnJmqL</a></p>
<p>— Tvs Pueblo (@tvspueblo) <a href="https://twitter.com/tvspueblo/status/1058028140826673157?ref_src=twsrc%5Etfw">1 de noviembre de 2018</a></p></blockquote>
<div class="td-a-rec td-a-rec-id-content_inlineleft  td_uid_2_5bdb34f4cd221_rand td_block_template_11"><span class="td-adspot-title">- Publicidad -</span>
<div id='div-gpt-ad-1519836218000-4' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1519836218000-4'); });
</script>
</div>
</div><p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<div class="td-a-rec td-a-rec-id-content_bottom  td_uid_4_5bdb34f4cd477_rand td_block_template_11"><span class="td-adspot-title">- Publicidad -</span><center>

<div id='div-gpt-ad-1519836218000-1' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1519836218000-1'); });
</script>
</div>
</center></div> </div>
<footer>
<div class="td-post-source-tags">
<ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="https://www.descifrado.com/tag/desalojan-mercado/">Desalojan mercado</a></li><li><a href="https://www.descifrado.com/tag/el-cementerio/">El Cementerio</a></li></ul> </div>
<div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">Compartir</span>
<div class="td-default-sharing">
<a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.descifrado.com%2F2018%2F11%2F01%2Freportar-desalojo-del-mercado-la-hormiga-de-el-cementerio%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
<a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Reportar+desalojo+del+mercado+La+Hormiga+de+El+Cementerio&url=https%3A%2F%2Fwww.descifrado.com%2F2018%2F11%2F01%2Freportar-desalojo-del-mercado-la-hormiga-de-el-cementerio%2F&via=descifradocom"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
<a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.descifrado.com/2018/11/01/reportar-desalojo-del-mercado-la-hormiga-de-el-cementerio/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
<a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.descifrado.com/2018/11/01/reportar-desalojo-del-mercado-la-hormiga-de-el-cementerio/&amp;media=https://www.descifrado.com/wp-content/uploads/2018/11/mercado.jpg&description=Reportar+desalojo+del+mercado+La+Hormiga+de+El+Cementerio" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
<a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Reportar+desalojo+del+mercado+La+Hormiga+de+El+Cementerio%20-%20https%3A%2F%2Fwww.descifrado.com%2F2018%2F11%2F01%2Freportar-desalojo-del-mercado-la-hormiga-de-el-cementerio%2F"><i class="td-icon-whatsapp"></i></a>
</div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.descifrado.com/2018/11/01/reportar-desalojo-del-mercado-la-hormiga-de-el-cementerio/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.descifrado.com/2018/11/01/reportar-desalojo-del-mercado-la-hormiga-de-el-cementerio/" data-text="Reportar desalojo del mercado La Hormiga de El Cementerio" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div> <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="https://www.descifrado.com/2018/11/01/onu-rechaza-enmiendas-de-eeuu-y-aprueba-resolucion-cubana-contra-embargo/">ONU rechaza enmiendas de EEUU y aprueba resolución cubana contra embargo</a></div></div><div class="td-next-prev-separator"></div></div> <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.descifrado.com/author/descifrado/">Descifrado</a></span></div> <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Descifrado"></span><meta itemprop="datePublished" content="2018-11-01T13:01:14+00:00"><meta itemprop="dateModified" content="2018-11-01T13:01:14+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.descifrado.com/2018/11/01/reportar-desalojo-del-mercado-la-hormiga-de-el-cementerio/" /><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.descifrado.com/wp-content/uploads/2017/11/logo-descifrado-544x180-nov-2017.png"></span><meta itemprop="name" content="Descifrado"></span><meta itemprop="headline " content="Reportar desalojo del mercado La Hormiga de El Cementerio"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.descifrado.com/wp-content/uploads/2018/11/mercado.jpg"><meta itemprop="width" content="760"><meta itemprop="height" content="460"></span> </footer>
</article> 
<div class="td_block_wrap td_block_related_posts td_uid_5_5bdb34f4ce129_rand td_with_ajax_pagination td-pb-border-top td_block_template_11" data-td-block-uid="td_uid_5_5bdb34f4ce129"><script>var block_td_uid_5_5bdb34f4ce129 = new tdBlock();
block_td_uid_5_5bdb34f4ce129.id = "td_uid_5_5bdb34f4ce129";
block_td_uid_5_5bdb34f4ce129.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_5_5bdb34f4ce129_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_5_5bdb34f4ce129_rand","tdc_css_class_style":"td_uid_5_5bdb34f4ce129_rand_style","live_filter":"cur_post_same_categories","live_filter_cur_post_id":79916,"live_filter_cur_post_author":"2","block_template_id":""}';
block_td_uid_5_5bdb34f4ce129.td_column_number = "3";
block_td_uid_5_5bdb34f4ce129.block_type = "td_block_related_posts";
block_td_uid_5_5bdb34f4ce129.post_count = "3";
block_td_uid_5_5bdb34f4ce129.found_posts = "9541";
block_td_uid_5_5bdb34f4ce129.header_color = "";
block_td_uid_5_5bdb34f4ce129.ajax_pagination_infinite_stop = "";
block_td_uid_5_5bdb34f4ce129.max_num_pages = "3181";
tdBlocksArray.push(block_td_uid_5_5bdb34f4ce129);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_6_5bdb34f539781" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_5_5bdb34f4ce129" href="#">Artículos relacionados</a><a id="td_uid_7_5bdb34f539834" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_5_5bdb34f4ce129" href="#">Más del autor</a></h4><div id=td_uid_5_5bdb34f4ce129 class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.descifrado.com/2018/11/01/clientes-comenzaran-a-notificar-a-bancos-sus-salidas-del-pais-a-partir-de-este-1o-de-noviembre/" rel="bookmark" title="Clientes comenzarán a notificar a bancos sus salidas del país a partir de este 1º de noviembre"><img width="218" height="150" class="entry-thumb" src="https://www.descifrado.com/wp-content/uploads/2018/06/sudeban-218x150.jpg" srcset="https://www.descifrado.com/wp-content/uploads/2018/06/sudeban-218x150.jpg 218w, https://www.descifrado.com/wp-content/uploads/2018/06/sudeban-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Clientes comenzarán a notificar a bancos sus salidas del país a partir de este 1º de noviembre" /></a></div> <a href="https://www.descifrado.com/category/banca/" class="td-post-category">Banca</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.descifrado.com/2018/11/01/clientes-comenzaran-a-notificar-a-bancos-sus-salidas-del-pais-a-partir-de-este-1o-de-noviembre/" rel="bookmark" title="Clientes comenzarán a notificar a bancos sus salidas del país a partir de este 1º de noviembre">Clientes comenzarán a notificar a bancos sus salidas del país a partir de este 1º de noviembre</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.descifrado.com/2018/11/01/mafias-del-contrabando-internacional-de-gasolina-involucradas-en-escasez-de-combustible-en-venezuela/" rel="bookmark" title="Mafias del contrabando internacional de gasolina involucradas en escasez de combustible en Venezuela"><img width="218" height="150" class="entry-thumb" src="https://www.descifrado.com/wp-content/uploads/2017/10/Gasolina-218x150.jpg" srcset="https://www.descifrado.com/wp-content/uploads/2017/10/Gasolina-218x150.jpg 218w, https://www.descifrado.com/wp-content/uploads/2017/10/Gasolina-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Mafias del contrabando internacional de gasolina involucradas en escasez de combustible en Venezuela" /></a></div> <a href="https://www.descifrado.com/category/economia/" class="td-post-category">Economía</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.descifrado.com/2018/11/01/mafias-del-contrabando-internacional-de-gasolina-involucradas-en-escasez-de-combustible-en-venezuela/" rel="bookmark" title="Mafias del contrabando internacional de gasolina involucradas en escasez de combustible en Venezuela">Mafias del contrabando internacional de gasolina involucradas en escasez de combustible en Venezuela</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.descifrado.com/2018/11/01/ministerio-publico-asegura-duro-golpe-contra-mafias-de-extraccion-y-contrabando-de-oro/" rel="bookmark" title="Ministerio Público asegura duro golpe contra mafias de extracción y contrabando de oro"><img width="218" height="150" class="entry-thumb" src="https://www.descifrado.com/wp-content/uploads/2018/11/tarek-218x150.jpg" srcset="https://www.descifrado.com/wp-content/uploads/2018/11/tarek-218x150.jpg 218w, https://www.descifrado.com/wp-content/uploads/2018/11/tarek-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ministerio Público asegura duro golpe contra mafias de extracción y contrabando de oro" /></a></div> <a href="https://www.descifrado.com/category/politica/" class="td-post-category">Política</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.descifrado.com/2018/11/01/ministerio-publico-asegura-duro-golpe-contra-mafias-de-extraccion-y-contrabando-de-oro/" rel="bookmark" title="Ministerio Público asegura duro golpe contra mafias de extracción y contrabando de oro">Ministerio Público asegura duro golpe contra mafias de extracción y contrabando de oro</a></h3> </div>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5bdb34f4ce129" data-td_block_id="td_uid_5_5bdb34f4ce129"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_5_5bdb34f4ce129" data-td_block_id="td_uid_5_5bdb34f4ce129"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> 
<div class="comments" id="comments">
</div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<aside class="td_block_template_11 widget widget_search"><form method="get" class="td-search-form-widget" action="https://www.descifrado.com/">
<div role="search">
<input class="td-widget-search-input" type="text" value="" name="s" id="s" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="searchsubmit" value="Buscar" />
</div>
</form></aside><div class="td-a-rec td-a-rec-id-custom_ad_1  td_uid_8_5bdb34f53d960_rand td_block_template_11">
<style>

/* inline tdc_css att */

.td_uid_8_5bdb34f53d960_rand{
border-style:solid !important;
border-color:#888888 !important;
border-width: 0px 0px 2px 0px !important;
}

</style><span class="td-adspot-title">- Publicidad - </span>
<center>
<div id='div-gpt-ad-1519836218000-1' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1519836218000-1'); });
</script>
</div>
</center></div><aside class="td_block_template_11 widget widget_text"> <div class="textwidget"><hr>
</div>
</aside> <aside class="td_block_template_11 widget widget_recent_entries"> <h4 class="td-block-title"><span>Noticias Recientes</span></h4> <ul>
<li>
<a href="https://www.descifrado.com/2018/11/01/reportar-desalojo-del-mercado-la-hormiga-de-el-cementerio/">Reportar desalojo del mercado La Hormiga de El Cementerio</a>
</li>
<li>
<a href="https://www.descifrado.com/2018/11/01/onu-rechaza-enmiendas-de-eeuu-y-aprueba-resolucion-cubana-contra-embargo/">ONU rechaza enmiendas de EEUU y aprueba resolución cubana contra embargo</a>
</li>
<li>
<a href="https://www.descifrado.com/2018/11/01/clientes-comenzaran-a-notificar-a-bancos-sus-salidas-del-pais-a-partir-de-este-1o-de-noviembre/">Clientes comenzarán a notificar a bancos sus salidas del país a partir de este 1º de noviembre</a>
</li>
</ul>
</aside> </div>
</div>
</div> 
</div> 
</div> 


<div class="td-footer-wrapper td-container-wrap td-footer-template-3 ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span4">
<div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://www.descifrado.com/"><img class="td-retina-data" src="https://www.descifrado.com/wp-content/uploads/2017/11/descifrado-logo-white-footer-272x90.png" data-retina="http://www.descifrado.com/wp-content/uploads/2017/11/descifrado-logo-white-footer-272x90.png" alt="" title="" width="272" /></a></div><div class="footer-text-wrap">Descifrado ofrece información de Política, Finanzas y Negocios para Venezuela y el Mundo<div class="footer-email-wrap">Contáctanos: <a href="/cdn-cgi/l/email-protection#4d24232b220d29283e2e242b3f2c2922632e2220"><span class="__cf_email__" data-cfemail="e48d8a828ba4808197878d829685808bca878b89">[email&#160;protected]</span></a></div></div><div class="footer-social-wrap td-social-style-2">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/descifrado/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/descifradocom" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span></div></div> </div>
<div class="td-pb-span4">
</div>
<div class="td-pb-span4">
</div>
</div>
</div>
</div>

<div class="td-sub-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
</div>
<div class="td-pb-span td-sub-footer-copy">
&copy; Copyright 2017 - Descifrado.com </div>
</div>
</div>
</div>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
		var advanced_ads_ga_UID = false;
		var advanced_ads_ga_anonymIP = true;
advanced_ads_check_adblocker=function(t){function e(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}var n=[],a=null;return e(function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),e(function(){var e=window.getComputedStyle&&window.getComputedStyle(t),o=e&&e.getPropertyValue("-moz-binding");a=e&&"none"===e.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var i=0;i<n.length;i++)n[i](a);n=[]})}),function(t){if(null===a)return void n.push(t);t(a)}}(),function(){var t=function(t,e){this.name=t,this.UID=e,this.analyticsObject=null;var n=this,a={hitType:"event",eventCategory:"Advanced Ads",eventAction:"AdBlock",eventLabel:"Yes",nonInteraction:!0,transport:"beacon"};this.analyticsObject="string"==typeof GoogleAnalyticsObject&&"function"==typeof window[GoogleAnalyticsObject]&&window[GoogleAnalyticsObject],!1===this.analyticsObject?(!function(t,e,n,a,o,i,d){t.GoogleAnalyticsObject=o,t[o]=t[o]||function(){(t[o].q=t[o].q||[]).push(arguments)},t[o].l=1*new Date,i=e.createElement(n),d=e.getElementsByTagName(n)[0],i.async=1,i.src="https://www.google-analytics.com/analytics.js",d.parentNode.insertBefore(i,d)}(window,document,"script",0,"_advads_ga"),_advads_ga("create",n.UID,"auto",this.name),advanced_ads_ga_anonymIP&&_advads_ga("set","anonymizeIp",!0),_advads_ga(n.name+".send",a)):(window.console&&window.console.log("Advanced Ads Analytics >> using other's variable named `"+GoogleAnalyticsObject+"`"),window[GoogleAnalyticsObject]("create",n.UID,"auto",this.name),window[GoogleAnalyticsObject]("set","anonymizeIp",!0),window[GoogleAnalyticsObject](n.name+".send",a))};advanced_ads_check_adblocker(function(e){e&&"string"==typeof advanced_ads_ga_UID&&advanced_ads_ga_UID&&new t("advadsTracker",advanced_ads_ga_UID)})}();		
		</script>


<style type="text/css" media="screen">
/* custom css theme panel */
.td-default-sharing .td-social-google,
.td-default-sharing .td-social-pinterest {
display: none;
}

.td-trending-now-title {
    font-size: 22px;
    font-weight: 400;
    color: rgb(255, 255, 255);
    padding: 0px 20px;
}
</style>
<script type="text/javascript">jQuery().ready( function() {
    if (typeof tdsDateFormat !== 'undefined') {
    
            // php time() equivalent - js deals in milliseconds and php in seconds
            var tdBusinessDateTimestamp = Math.floor(new Date().getTime() / 1000);
    
            // replace the date
            var tdBusinessTodayDate = td_date_i18n(tdsDateFormat, tdBusinessDateTimestamp);
            jQuery('.td-business-demo-js-date-today').text(tdBusinessTodayDate);
    }
});</script><script type='text/javascript' src='https://www.descifrado.com/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.1'></script>
<script type='text/javascript' src='https://www.descifrado.com/wp-includes/js/comment-reply.min.js?ver=4.9.3'></script>
<script type='text/javascript' src='https://www.descifrado.com/wp-includes/js/wp-embed.min.js?ver=4.9.3'></script>

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.descifrado.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.descifrado.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>
<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
<header>
<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
</header>
<div class="tdw-content">
<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">
<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>
<textarea class="tdw-css-writer-editor td_live_css_uid_1_5bdb34f57a7ef"></textarea>
<div id="td_live_css_uid_1_5bdb34f57a7ef" class="td-code-editor"></div>
<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5bdb34f57a7ef');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5bdb34f57a7ef");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>
</div>
</div>
<footer>
<a href="#" class="tdw-save-css">Save</a>
<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>
<div class="tdw-resize"></div>
</footer>
</div>
</body>
</html>