<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es"> <!--<![endif]-->
<link rel="icon" href="favicon.png" type="image/png" />
<head>
<title>Primicias: Miedo e incertidumbre sienten los venezolanos en Perú - Descifrado</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.descifrado.com/xmlrpc.php" />
<meta property="og:image" content="https://www.descifrado.com/wp-content/uploads/2021/02/foto-primicias.jpg" />

<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.descifrado.com/2021/02/21/primicias-miedo-e-incertidumbre-sienten-los-venezolanos-en-peru/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Primicias: Miedo e incertidumbre sienten los venezolanos en Perú - Descifrado" />
<meta property="og:description" content="Ante los ataques de xenofobia que han sufrido algunos venezolanos que viven en Perú, Primicias conversó con algunos que se encuentran residenciados en ese país para conocer como han sobrellevado la situación. Pierina Per, quien tiene ya más de cinco años en suelo Inca contó que al principio “todo era súper tranquilo” y que incluso &hellip;" />
<meta property="og:url" content="https://www.descifrado.com/2021/02/21/primicias-miedo-e-incertidumbre-sienten-los-venezolanos-en-peru/" />
<meta property="og:site_name" content="Descifrado" />
<meta property="article:tag" content="Xenofobia en Perú" />
<meta property="article:section" content="Inmigración" />
<meta property="article:published_time" content="2021-02-21T16:41:20+00:00" />
<meta property="article:modified_time" content="2021-02-21T16:41:24+00:00" />
<meta property="og:updated_time" content="2021-02-21T16:41:24+00:00" />
<meta property="og:image" content="https://www.descifrado.com/wp-content/uploads/2021/02/foto-primicias.jpg" />
<meta property="og:image:secure_url" content="https://www.descifrado.com/wp-content/uploads/2021/02/foto-primicias.jpg" />
<meta property="og:image:width" content="768" />
<meta property="og:image:height" content="478" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Ante los ataques de xenofobia que han sufrido algunos venezolanos que viven en Perú, Primicias conversó con algunos que se encuentran residenciados en ese país para conocer como han sobrellevado la situación. Pierina Per, quien tiene ya más de cinco años en suelo Inca contó que al principio “todo era súper tranquilo” y que incluso [&hellip;]" />
<meta name="twitter:title" content="Primicias: Miedo e incertidumbre sienten los venezolanos en Perú - Descifrado" />
<meta name="twitter:image" content="https://www.descifrado.com/wp-content/uploads/2021/02/foto-primicias.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.descifrado.com/#website","url":"https://www.descifrado.com/","name":"Descifrado","inLanguage":"es","description":"Noticias de Venezuela y el Mundo","potentialAction":[{"@type":"SearchAction","target":"https://www.descifrado.com/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"ImageObject","@id":"https://www.descifrado.com/2021/02/21/primicias-miedo-e-incertidumbre-sienten-los-venezolanos-en-peru/#primaryimage","inLanguage":"es","url":"https://www.descifrado.com/wp-content/uploads/2021/02/foto-primicias.jpg","width":768,"height":478},{"@type":"WebPage","@id":"https://www.descifrado.com/2021/02/21/primicias-miedo-e-incertidumbre-sienten-los-venezolanos-en-peru/#webpage","url":"https://www.descifrado.com/2021/02/21/primicias-miedo-e-incertidumbre-sienten-los-venezolanos-en-peru/","name":"Primicias: Miedo e incertidumbre sienten los venezolanos en Per\u00fa - Descifrado","isPartOf":{"@id":"https://www.descifrado.com/#website"},"inLanguage":"es","primaryImageOfPage":{"@id":"https://www.descifrado.com/2021/02/21/primicias-miedo-e-incertidumbre-sienten-los-venezolanos-en-peru/#primaryimage"},"datePublished":"2021-02-21T16:41:20+00:00","dateModified":"2021-02-21T16:41:24+00:00","author":{"@id":"https://www.descifrado.com/#/schema/person/ca82d48d47f2520746363266dc61eefe"},"potentialAction":[{"@type":"ReadAction","target":["https://www.descifrado.com/2021/02/21/primicias-miedo-e-incertidumbre-sienten-los-venezolanos-en-peru/"]}]},{"@type":["Person"],"@id":"https://www.descifrado.com/#/schema/person/ca82d48d47f2520746363266dc61eefe","name":"Elaine Alvarado","image":{"@type":"ImageObject","@id":"https://www.descifrado.com/#authorlogo","inLanguage":"es","url":"https://secure.gravatar.com/avatar/b1324b86b946798520eae326239aa738?s=96&d=mm&r=g","caption":"Elaine Alvarado"},"sameAs":[]}]}</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Descifrado &raquo; Feed" href="https://www.descifrado.com/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.descifrado.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<script>
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
						</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://www.descifrado.com/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%2C800%7CMerriweather+Sans%3A400%2C700%2C800%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900%2C800&#038;ver=8.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://www.descifrado.com/wp-content/themes/Newspaper/style.css?ver=8.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.descifrado.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.descifrado.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.descifrado.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.descifrado.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.descifrado.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.4.2" />
<link rel='shortlink' href='https://www.descifrado.com/?p=150349' />
<link rel="alternate" type="application/json+oembed" href="https://www.descifrado.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.descifrado.com%2F2021%2F02%2F21%2Fprimicias-miedo-e-incertidumbre-sienten-los-venezolanos-en-peru%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.descifrado.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.descifrado.com%2F2021%2F02%2F21%2Fprimicias-miedo-e-incertidumbre-sienten-los-venezolanos-en-peru%2F&#038;format=xml" />

<script type="text/javascript">
_atrk_opts = { atrk_acct:"SbS2p1IWx8107i", domain:"descifrado.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=SbS2p1IWx8107i" style="display:none" height="1" width="1" alt="" /></noscript>
 <style id="tdw-css-placeholder"></style> <script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.descifrado.com\/wp-admin\/","wpRestNonce":"7885e10ba9","wpRestUrl":"https:\/\/www.descifrado.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_ajax_url="https:\/\/www.descifrado.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=8.1";
var td_get_template_directory_uri="https:\/\/www.descifrado.com\/wp-content\/themes\/Newspaper";
var tds_snap_menu="";
var tds_logo_on_sticky="";
var tds_header_style="10";
var td_please_wait="Por favor espera...";
var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";
var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";
var td_email_incorrect="Email incorrecto!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#f47d21";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";
var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";
var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>

<style>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</style>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-31578016-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments)};
  gtag('js', new Date());

  gtag('config', 'UA-31578016-1');
</script><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.descifrado.com/",
                                "name": "Inicio"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.descifrado.com/category/inmigracion/",
                                "name": "Inmigración"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.descifrado.com/2021/02/21/primicias-miedo-e-incertidumbre-sienten-los-venezolanos-en-peru/",
                                "name": "Primicias: Miedo e incertidumbre sienten los venezolanos en Perú"                                
                            }
                        }    ]
                        }
                       </script> <style type="text/css" id="wp-custom-css">
			.post-views {
    margin: -1px 10px;
    display: block;
    float: left;
}		</style>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-164519801-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-164519801-1');
</script>
<script type="text/javascript">(function (d, s, id) {var js, fjs = d.getElementsByTagName(s)[0];if (d.getElementById(id)) return;js = d.createElement(s);js.id = id;js.src = "https://tags.newdreamglobal.com/admanager/newglobal.sdk.min.js?v=1.4.19&h=www.descifrado.com";js.async = true;fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'newdream-sdk')); </script>

<script type="text/javascript" src="//s.ntv.io/serve/load.js" async></script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
</head>
<body class="post-template-default single single-post postid-150349 single-format-standard primicias-miedo-e-incertidumbre-sienten-los-venezolanos-en-peru global-block-template-11 td-business td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/descifrado/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/descifradocom" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-main-container"><ul id="menu-main" class="td-mobile-main-menu"><li id="menu-item-43143" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-43143"><a href="https://www.descifrado.com/category/economia/">Economía</a></li>
<li id="menu-item-43144" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43144"><a href="https://www.descifrado.com/category/economia/banca/">Banca y Seguros</a></li>
<li id="menu-item-43146" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43146"><a href="https://www.descifrado.com/category/negocios/">Negocios y Empresas</a></li>
<li id="menu-item-43145" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43145"><a href="https://www.descifrado.com/category/politica/">Política</a></li>
<li id="menu-item-43147" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43147"><a href="https://www.descifrado.com/category/opinion/">Opinión</a></li>
</ul></div> </div>
</div>

</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.descifrado.com/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Buscar</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">

<div class="td-header-wrap td-header-style-10">

<div class="td-banner-wrap-full td-banner-bg td-container-wrap ">
<div class="td-container-header td-header-row td-header-header">
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">
<div class="td-a-rec td-a-rec-id-header  td_uid_1_60328d3ba74d0_rand td_block_template_11">
<center>
<div id='div-gpt-ad-1519836218000-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1519836218000-0'); });
</script>
</div>
</center>
</div>
</div> </div>
</div>
</div>
<div class="td-header-top-menu-full td-container-wrap ">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
</div>
</div>

</div>
</div>
<div class="td-banner-wrap-full td-logo-wrap-full  td-container-wrap ">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://www.descifrado.com/">
<img class="td-retina-data" data-retina="https://www.descifrado.com/wp-content/uploads/2017/11/logo-descifrado-544x180-nov-2017.png" src="https://www.descifrado.com/wp-content/uploads/2017/11/logo-descifrado-544x180-nov-2017.png" alt="" width="544" />
<span class="td-visual-hidden">Descifrado</span>
</a>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap ">
<div class="td-header-menu-wrap td-header-gradient">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-main-logo" href="https://www.descifrado.com/">
<img class="td-retina-data" data-retina="https://www.descifrado.com/wp-content/uploads/2017/11/logo-descifrado-544x180-nov-2017.png" src="https://www.descifrado.com/wp-content/uploads/2017/11/logo-descifrado-544x180-nov-2017.png" alt="" />
</a>
</div>
<div class="menu-main-container"><ul id="menu-main-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-43143"><a href="https://www.descifrado.com/category/economia/">Economía</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-43144"><a href="https://www.descifrado.com/category/economia/banca/">Banca y Seguros</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-43146"><a href="https://www.descifrado.com/category/negocios/">Negocios y Empresas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-43145"><a href="https://www.descifrado.com/category/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-43147"><a href="https://www.descifrado.com/category/opinion/">Opinión</a></li>
</ul></div></div>
<div class="td-search-wrapper">
<div id="td-top-search">

<div class="header-search-wrap">
<div class="dropdown header-search">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
</div>
</div>
</div>
<div class="header-search-wrap">
<div class="dropdown header-search">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.descifrado.com/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div> </div>
</div>
</div>
</div>
<div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-default ">
<div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.descifrado.com/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Inmigración" class="entry-crumb" href="https://www.descifrado.com/category/inmigracion/">Inmigración</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Primicias: Miedo e incertidumbre sienten los venezolanos en Perú</span></div></div>
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-150349" class="post-150349 post type-post status-publish format-standard has-post-thumbnail hentry category-featured category-inmigracion category-internacional category-venezuela tag-xenofobia-en-peru" itemscope itemtype="https://schema.org/Article">
<div class="td-post-header">
<ul class="td-category"><li class="entry-category"><a href="https://www.descifrado.com/category/inmigracion/">Inmigración</a></li><li class="entry-category"><a href="https://www.descifrado.com/category/internacional/">Internacional</a></li><li class="entry-category"><a href="https://www.descifrado.com/category/venezuela/">Venezuela</a></li></ul>
<header class="td-post-title">
<h1 class="entry-title">Primicias: Miedo e incertidumbre sienten los venezolanos en Perú</h1>
<p class="td-post-sub-title">Contaron que aunque no han sido atacados directamente temen por ellos y sus familiares.</p>
<div class="td-module-meta-info">
<div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://www.descifrado.com/author/ealvarado/">Elaine Alvarado</a><div class="td-author-line"> - </div> </div> <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2021-02-21T11:41:20+00:00">febrero 21, 2021</time></span> <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-150349">1</span></div>
</div>
</header>
 </div>
<div class="td-post-content">
<div class="td-post-featured-image"><a href="https://www.descifrado.com/wp-content/uploads/2021/02/foto-primicias.jpg" data-caption=""><img width="696" height="433" class="entry-thumb td-modal-image" src="https://www.descifrado.com/wp-content/uploads/2021/02/foto-primicias-696x433.jpg" srcset="https://www.descifrado.com/wp-content/uploads/2021/02/foto-primicias-696x433.jpg 696w, https://www.descifrado.com/wp-content/uploads/2021/02/foto-primicias-300x187.jpg 300w, https://www.descifrado.com/wp-content/uploads/2021/02/foto-primicias-356x220.jpg 356w, https://www.descifrado.com/wp-content/uploads/2021/02/foto-primicias-675x420.jpg 675w, https://www.descifrado.com/wp-content/uploads/2021/02/foto-primicias.jpg 768w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="foto primicias" /></a></div>
<div class="td-a-rec td-a-rec-id-content_top  td_uid_3_60328d3bc4bfa_rand td_block_template_11"><span class="td-adspot-title">- Publicidad -</span><center>

<div id='div-gpt-ad-1519836218000-3' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1519836218000-3'); });
</script>
</div>
</center></div>
<p>Ante los ataques de xenofobia que han sufrido algunos venezolanos que viven en Perú, Primicias conversó con algunos que se encuentran residenciados en ese país para conocer como han sobrellevado la situación.</p>
<p>Pierina Per, quien tiene ya más de cinco años en suelo Inca contó que al principio “todo era súper tranquilo” y que incluso algunas personas se alegraban al saber que eran venezolanos.</p>
<p>Sin embargo explicó que a medida que aumentaba la cantidad de venezolanos en el país la xenofobia también aumentó “y mucho más cuando el terrible caso que venezolanos descuartizaron a una persona cerca del terminal de Fiori”.</p>
<div class="td-a-rec td-a-rec-id-content_inlineleft  td_uid_2_60328d3bc4b59_rand td_block_template_11"><span class="td-adspot-title">- Publicidad -</span>
<div id='div-gpt-ad-1519836218000-4' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1519836218000-4'); });
</script>
</div>
</div><p><strong><em>Entérese: </em></strong><a href="http://Gobernador de Aragua Rodolfo Marco Torres positivo a Covid-19">Gobernador de Aragua Rodolfo Marco Torres positivo a Covid-19</a></p>
<p>Per comentó que la situación la ha afectado al punto que dejó de ver noticias porque le generaba mucha ansiedad y miedo.</p>
<p>“esta el miedo de que te hagan algo, de que alguien te trate mal o te insulte por ser venezolano. Yo prefiero evitar y tratar lo más posible que se den cuenta que soy venezolana”, contó.</p>
<p>Mencionó que no ha sufrido ningún ataque, pero si teme porque sus padres, hermanos y/o tíos</p>
<p>Les pase algo solo por ser venezolanos.</p>
<p><strong>Al margen de la situación&nbsp;</strong></p>
<p>Por su parte Jorge Osorio señaló que en estos momentos Perú, sobre todo Lima, se encuentra en cuarentena por la pandemia del dcoronavirus y por tanto, ni él, ni su familia salen de casa.</p>
<p>No obstante, aseguró que en ningún momento han sido atacados. “Si sabemos de casos en zonas muy peligrosas en las que hay muchas diferencias entre venezolanos y peruanos pero nos mantenemos al margen”, prosiguió.</p>
<p>Osorio señaló que en algunas oportunidades, personas – que se le nota la falta de educación- si dicen que les han dicho “veneco, vete a tu país”.</p>
<p>Aunque actualmente, en el contexto en el que trabaja no ha sido discriminado, sino que mantiene u trato respetuoso y “chévere” con sus compañeros y conocidos.</p>
<p>Con información Primicias</p>
<p><strong>Forma parte de nuestro canal en Telegram y mantente informado del acontecer político y económico de Venezuela <a href="https://t.me/Descifrado">https://t.me/Descifrado</a></strong></p>
<div class="td-a-rec td-a-rec-id-content_bottom  td_uid_4_60328d3bc4c5d_rand td_block_template_11"><span class="td-adspot-title">- Publicidad -</span><center>

<div id='div-gpt-ad-1519836218000-1' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1519836218000-1'); });
</script>
</div>
</center></div> </div>

<div id="rcjsload_0143e2"></div>
<script type="text/javascript">

(function() {

var referer="";try{if(referer=document.referrer,"undefined"==typeof referer||""==referer)throw"undefined"}catch(exception){referer=document.location.href,(""==referer||"undefined"==typeof referer)&&(referer=document.URL)}referer=referer.substr(0,700);

var rcds = document.getElementById("rcjsload_0143e2");

var rcel = document.createElement("script");

rcel.id = 'rc_' + Math.floor(Math.random() * 1000);

rcel.type = 'text/javascript';

rcel.src = "http://trends.revcontent.com/serve.js.php?w=110828&t="+rcel.id+"&c="+(new Date()).getTime()+"&width="+(window.outerWidth || document.documentElement.clientWidth)+"&referer="+encodeURIComponent(referer);

rcel.async = true;

rcds.appendChild(rcel);

})();

</script>
<footer>
<div class="td-post-source-tags">
<ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="https://www.descifrado.com/tag/xenofobia-en-peru/">Xenofobia en Perú</a></li></ul> </div>
<div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">Compartir</span>
<div class="td-default-sharing">
<a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.descifrado.com%2F2021%2F02%2F21%2Fprimicias-miedo-e-incertidumbre-sienten-los-venezolanos-en-peru%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
<a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Primicias%3A+Miedo+e+incertidumbre+sienten+los+venezolanos+en+Per%C3%BA&url=https%3A%2F%2Fwww.descifrado.com%2F2021%2F02%2F21%2Fprimicias-miedo-e-incertidumbre-sienten-los-venezolanos-en-peru%2F&via=descifradocom"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
<a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.descifrado.com/2021/02/21/primicias-miedo-e-incertidumbre-sienten-los-venezolanos-en-peru/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
<a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.descifrado.com/2021/02/21/primicias-miedo-e-incertidumbre-sienten-los-venezolanos-en-peru/&amp;media=https://www.descifrado.com/wp-content/uploads/2021/02/foto-primicias.jpg&description=Primicias%3A+Miedo+e+incertidumbre+sienten+los+venezolanos+en+Per%C3%BA" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
<a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Primicias%3A+Miedo+e+incertidumbre+sienten+los+venezolanos+en+Per%C3%BA%20-%20https%3A%2F%2Fwww.descifrado.com%2F2021%2F02%2F21%2Fprimicias-miedo-e-incertidumbre-sienten-los-venezolanos-en-peru%2F"><i class="td-icon-whatsapp"></i></a>
</div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.descifrado.com/2021/02/21/primicias-miedo-e-incertidumbre-sienten-los-venezolanos-en-peru/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.descifrado.com/2021/02/21/primicias-miedo-e-incertidumbre-sienten-los-venezolanos-en-peru/" data-text="Primicias: Miedo e incertidumbre sienten los venezolanos en Perú" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div> <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="https://www.descifrado.com/2021/02/21/gobernador-de-aragua-rodolfo-marco-torres-positivo-a-covid-19/">Gobernador de Aragua Rodolfo Marco Torres positivo a Covid-19</a></div></div><div class="td-next-prev-separator"></div></div> <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.descifrado.com/author/ealvarado/">Elaine Alvarado</a></span></div> <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Elaine Alvarado"></span><meta itemprop="datePublished" content="2021-02-21T11:41:20+00:00"><meta itemprop="dateModified" content="2021-02-21T11:41:24-05:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.descifrado.com/2021/02/21/primicias-miedo-e-incertidumbre-sienten-los-venezolanos-en-peru/" /><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.descifrado.com/wp-content/uploads/2017/11/logo-descifrado-544x180-nov-2017.png"></span><meta itemprop="name" content="Descifrado"></span><meta itemprop="headline " content="Primicias: Miedo e incertidumbre sienten los venezolanos en Perú"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.descifrado.com/wp-content/uploads/2021/02/foto-primicias.jpg"><meta itemprop="width" content="768"><meta itemprop="height" content="478"></span> </footer>
</article> 
<div class="td_block_wrap td_block_related_posts td_uid_5_60328d3bc62b6_rand td_with_ajax_pagination td-pb-border-top td_block_template_11" data-td-block-uid="td_uid_5_60328d3bc62b6"><script>var block_td_uid_5_60328d3bc62b6 = new tdBlock();
block_td_uid_5_60328d3bc62b6.id = "td_uid_5_60328d3bc62b6";
block_td_uid_5_60328d3bc62b6.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_5_60328d3bc62b6_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_5_60328d3bc62b6_rand","tdc_css_class_style":"td_uid_5_60328d3bc62b6_rand_style","live_filter":"cur_post_same_categories","live_filter_cur_post_id":150349,"live_filter_cur_post_author":"31","block_template_id":""}';
block_td_uid_5_60328d3bc62b6.td_column_number = "3";
block_td_uid_5_60328d3bc62b6.block_type = "td_block_related_posts";
block_td_uid_5_60328d3bc62b6.post_count = "3";
block_td_uid_5_60328d3bc62b6.found_posts = "17903";
block_td_uid_5_60328d3bc62b6.header_color = "";
block_td_uid_5_60328d3bc62b6.ajax_pagination_infinite_stop = "";
block_td_uid_5_60328d3bc62b6.max_num_pages = "5968";
tdBlocksArray.push(block_td_uid_5_60328d3bc62b6);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_6_60328d3bc783f" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_5_60328d3bc62b6" href="#">Artículos relacionados</a><a id="td_uid_7_60328d3bc7846" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_5_60328d3bc62b6" href="#">Más del autor</a></h4><div id=td_uid_5_60328d3bc62b6 class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.descifrado.com/2021/02/21/gobernador-de-aragua-rodolfo-marco-torres-positivo-a-covid-19/" rel="bookmark" title="Gobernador de Aragua Rodolfo Marco Torres  positivo a Covid-19"><img width="218" height="150" class="entry-thumb" src="https://www.descifrado.com/wp-content/uploads/2017/09/Rodolfo-Marco-Torres-1-218x150.jpg" srcset="https://www.descifrado.com/wp-content/uploads/2017/09/Rodolfo-Marco-Torres-1-218x150.jpg 218w, https://www.descifrado.com/wp-content/uploads/2017/09/Rodolfo-Marco-Torres-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Gobernador de Aragua Rodolfo Marco Torres  positivo a Covid-19" /></a></div> <a href="https://www.descifrado.com/category/crisis/" class="td-post-category">Crisis</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.descifrado.com/2021/02/21/gobernador-de-aragua-rodolfo-marco-torres-positivo-a-covid-19/" rel="bookmark" title="Gobernador de Aragua Rodolfo Marco Torres  positivo a Covid-19">Gobernador de Aragua Rodolfo Marco Torres positivo a Covid-19</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.descifrado.com/2021/02/21/efe-organizaciones-en-eeuu-desean-conocer-que-hara-biden-con-venezolanos-sin-estatus/" rel="bookmark" title="EFE: Organizaciones en EEUU desean conocer qué hará Biden con venezolanos sin estatus"><img width="218" height="150" class="entry-thumb" src="https://www.descifrado.com/wp-content/uploads/2021/02/foto-vzla-y-eeuu-218x150.jpg" srcset="https://www.descifrado.com/wp-content/uploads/2021/02/foto-vzla-y-eeuu-218x150.jpg 218w, https://www.descifrado.com/wp-content/uploads/2021/02/foto-vzla-y-eeuu-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="EFE: Organizaciones en EEUU desean conocer qué hará Biden con venezolanos sin estatus" /></a></div> <a href="https://www.descifrado.com/category/inmigracion/" class="td-post-category">Inmigración</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.descifrado.com/2021/02/21/efe-organizaciones-en-eeuu-desean-conocer-que-hara-biden-con-venezolanos-sin-estatus/" rel="bookmark" title="EFE: Organizaciones en EEUU desean conocer qué hará Biden con venezolanos sin estatus">EFE: Organizaciones en EEUU desean conocer qué hará Biden con venezolanos sin estatus</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.descifrado.com/2021/02/21/aereometeo-polvo-del-sahara-ingresara-a-venezuela-este-domingo/" rel="bookmark" title="@AereoMeteo: Polvo del Sahara ingresará a Venezuela este domingo"><img width="218" height="150" class="entry-thumb" src="https://www.descifrado.com/wp-content/uploads/2021/02/Venezuela-registra-presencia-del-Polvo-del-Sahara-4-218x150.jpg" srcset="https://www.descifrado.com/wp-content/uploads/2021/02/Venezuela-registra-presencia-del-Polvo-del-Sahara-4-218x150.jpg 218w, https://www.descifrado.com/wp-content/uploads/2021/02/Venezuela-registra-presencia-del-Polvo-del-Sahara-4-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="@AereoMeteo: Polvo del Sahara ingresará a Venezuela este domingo" /></a></div> <a href="https://www.descifrado.com/category/venezuela/" class="td-post-category">Venezuela</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.descifrado.com/2021/02/21/aereometeo-polvo-del-sahara-ingresara-a-venezuela-este-domingo/" rel="bookmark" title="@AereoMeteo: Polvo del Sahara ingresará a Venezuela este domingo">@AereoMeteo: Polvo del Sahara ingresará a Venezuela este domingo</a></h3> </div>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_60328d3bc62b6" data-td_block_id="td_uid_5_60328d3bc62b6"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_5_60328d3bc62b6" data-td_block_id="td_uid_5_60328d3bc62b6"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<aside class="td_block_template_11 widget widget_search"><form method="get" class="td-search-form-widget" action="https://www.descifrado.com/">
<div role="search">
<input class="td-widget-search-input" type="text" value="" name="s" id="s" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="searchsubmit" value="Buscar" />
</div>
</form></aside><div class="td-a-rec td-a-rec-id-custom_ad_1  td_uid_8_60328d3bca071_rand td_block_template_11">
<style>

/* inline tdc_css att */

.td_uid_8_60328d3bca071_rand{
border-style:solid !important;
border-color:#888888 !important;
border-width: 0px 0px 2px 0px !important;
}

</style><span class="td-adspot-title">- Publicidad - </span>
<center>
<div id='div-gpt-ad-1519836218000-1' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1519836218000-1'); });
</script>
</div>
</center></div><aside class="td_block_template_11 widget widget_text"> <div class="textwidget"><hr>
</div>
</aside> <aside class="td_block_template_11 widget widget_recent_entries"> <h4 class="td-block-title"><span>Noticias Recientes</span></h4> <ul>
<li>
<a href="https://www.descifrado.com/2021/02/21/primicias-miedo-e-incertidumbre-sienten-los-venezolanos-en-peru/" aria-current="page">Primicias: Miedo e incertidumbre sienten los venezolanos en Perú</a>
</li>
<li>
<a href="https://www.descifrado.com/2021/02/21/gobernador-de-aragua-rodolfo-marco-torres-positivo-a-covid-19/">Gobernador de Aragua Rodolfo Marco Torres positivo a Covid-19</a>
</li>
<li>
<a href="https://www.descifrado.com/2021/02/21/efe-organizaciones-en-eeuu-desean-conocer-que-hara-biden-con-venezolanos-sin-estatus/">EFE: Organizaciones en EEUU desean conocer qué hará Biden con venezolanos sin estatus</a>
</li>
</ul>
</aside> </div>
</div>
</div> 
</div> 
</div> 


<div class="td-footer-wrapper td-container-wrap td-footer-template-3 ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span4">
<div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://www.descifrado.com/"><img class="td-retina-data" src="https://www.descifrado.com/wp-content/uploads/2017/11/descifrado-logo-white-footer-272x90.png" data-retina="https://www.descifrado.com/wp-content/uploads/2017/11/descifrado-logo-white-footer-272x90.png" alt="" title="" width="272" /></a></div><div class="footer-text-wrap">Descifrado ofrece información de Política, Finanzas y Negocios para Venezuela y el Mundo<div class="footer-email-wrap">Contáctanos: <a href="/cdn-cgi/l/email-protection#1b72757d745b7f7e6878727d697a7f7435787476"><span class="__cf_email__" data-cfemail="5831363e37183c3d2b3b313e2a393c37763b3735">[email&#160;protected]</span></a></div></div><div class="footer-social-wrap td-social-style-2">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/descifrado/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/descifradocom" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span></div></div> </div>
<div class="td-pb-span4">
</div>
<div class="td-pb-span4">
</div>
</div>
</div>
</div>

<div class="td-sub-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
</div>
<div class="td-pb-span td-sub-footer-copy">
&copy; Copyright 2017 - 2019 - Descifrado.com | <a href="https://www.descifrado.com/politica-de-privacidad/">Política de Privacidad</a> </div>
</div>
</div>
</div>
</div>


<style type="text/css" media="screen">
/* custom css theme panel */
.td-default-sharing .td-social-google,
.td-default-sharing .td-social-pinterest {
display: none;
}

.td-trending-now-title {
    font-size: 22px;
    font-weight: 400;
    color: rgb(255, 255, 255);
    padding: 0px 20px;
}
</style>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">jQuery().ready( function() {
    if (typeof tdsDateFormat !== 'undefined') {
    
            // php time() equivalent - js deals in milliseconds and php in seconds
            var tdBusinessDateTimestamp = Math.floor(new Date().getTime() / 1000);
    
            // replace the date
            var tdBusinessTodayDate = td_date_i18n(tdsDateFormat, tdBusinessDateTimestamp);
            jQuery('.td-business-demo-js-date-today').text(tdBusinessTodayDate);
    }
});</script><script type='text/javascript' src='https://www.descifrado.com/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.1'></script>
<script type='text/javascript' src='https://www.descifrado.com/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[150349]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.descifrado.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.descifrado.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>
<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
<header>
<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
</header>
<div class="tdw-content">
<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">
<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>
<textarea class="tdw-css-writer-editor td_live_css_uid_1_60328d3be45ec"></textarea>
<div id="td_live_css_uid_1_60328d3be45ec" class="td-code-editor"></div>
<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_60328d3be45ec');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_60328d3be45ec");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>
</div>
</div>
<footer>
<a href="#" class="tdw-save-css">Save</a>
<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>
<div class="tdw-resize"></div>
</footer>
</div>
</body>
</html>
