<!DOCTYPE html><html
lang="es-ES"><head><meta
charset="UTF-8"><meta
name="viewport" content="width=device-width, initial-scale=1.0" /><meta
name="google-site-verification" content="LJdt11Lsvgr3nM21kHuPzXNtTHuY_DUHgbO8BE-SiXM" /><link
rel="profile" href="http://gmpg.org/xfn/11"><link
rel="pingback" href="http://www.descifrado.com/xmlrpc.php"><title>Rector Rondón: Constituyente planteada por Maduro impediría derecho de venezolanos a elegir representantes &#8211; Descifrado.com</title><link
rel='dns-prefetch' href='//www.descifrado.com' /><link
rel='dns-prefetch' href='//fonts.googleapis.com' /><link
rel='dns-prefetch' href='//s.w.org' /><link
rel="alternate" type="application/rss+xml" title="Descifrado.com &raquo; Feed" href="http://www.descifrado.com/feed/" /><link
rel="alternate" type="application/rss+xml" title="Descifrado.com &raquo; RSS de los comentarios" href="http://www.descifrado.com/comments/feed/" /> <script type="text/javascript">window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.descifrado.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.4"}};!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style type="text/css">img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0
.07em !important;vertical-align:-0.1em !important;background:none !important;padding:0
!important}</style><link
rel='stylesheet' id='contact-form-7-css'  href='http://www.descifrado.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.6' type='text/css' media='all' /><link
rel='stylesheet' id='gp_theprint_google_fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C700%2C400italic%2C700italic%7CPoppins%3A400%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' /><link
rel='stylesheet' id='gp-theprint-main-style-css'  href='http://www.descifrado.com/wp-content/themes/theprint/style.css?ver=4.6.4' type='text/css' media='all' /><link
rel='stylesheet' id='gp-theprint-font-awesome-css'  href='http://www.descifrado.com/wp-content/themes/theprint/css/css/font-awesome.min.css?ver=4.5.0' type='text/css' media='all' /> <script type='text/javascript' src='http://www.descifrado.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> <script type='text/javascript' src='http://www.descifrado.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> <link
rel='https://api.w.org/' href='http://www.descifrado.com/wp-json/' /><link
rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.descifrado.com/xmlrpc.php?rsd" /><link
rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.descifrado.com/wp-includes/wlwmanifest.xml" /><link
rel='prev' title='Así se desarrolla el &#8220;trancazo&#8221; convocado por la oposición (+Fotos)' href='http://www.descifrado.com/asi-se-desarrolla-el-trancazo-convocado-por-la-oposicion-fotos/' /><link
rel='next' title='¡Casi nada! Fadess calcula que este porcentaje de trabajadores del sector formal gana sueldo mínimo' href='http://www.descifrado.com/casi-nada-fadess-calcula-que-este-porcentaje-de-trabajadores-del-sector-formal-gana-sueldo-minimo/' /><meta
name="generator" content="WordPress 4.6.4" /><link
rel="canonical" href="http://www.descifrado.com/rector-rondon-constituyente-planteada-por-maduro-impediria-derecho-de-venezolanos-a-elegir-representantes/" /><link
rel='shortlink' href='http://www.descifrado.com/?p=27788' /><link
rel="alternate" type="application/json+oembed" href="http://www.descifrado.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.descifrado.com%2Frector-rondon-constituyente-planteada-por-maduro-impediria-derecho-de-venezolanos-a-elegir-representantes%2F" /><link
rel="alternate" type="text/xml+oembed" href="http://www.descifrado.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.descifrado.com%2Frector-rondon-constituyente-planteada-por-maduro-impediria-derecho-de-venezolanos-a-elegir-representantes%2F&#038;format=xml" /><style type="text/css">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</style><link
href='https://fonts.googleapis.com/css?family=Open+Sans:400,600,600italic,400italic' rel='stylesheet' type='text/css'><style type="text/css">.gp-theprint-logo h1.site-title,
.gp-theprint-logo p.site-title{font-family:'Open Sans',sans-serif}.gp-theprint-logo h1.site-title,
.gp-theprint-logo p.site-title{font-weight:600}.gp-theprint-logo h1.site-title,
.gp-theprint-logo p.site-title{font-weight:600}.gp-theprint-logo h1.site-title,
.gp-theprint-logo p.site-title{text-transform:default}.gp-theprint-logo h1.site-title,
.gp-theprint-logo p.site-title{letter-spacing:-0.5px}.gp-theprint-primary-navigation{font-family:'Lato',sans-serif;font-size:12px}.gp-theprint-primary-navigation{font-weight:300}.gp-theprint-primary-navigation{text-transform:default}.gp-theprint-primary-navigation{letter-spacing:0px}.gp-theprint-secondary-navigation{font-family:"Lato",sans-serif;.}.gp-theprint-secondary-navigation{font-weight:400}.gp-theprint-secondary-navigation{text-transform:default}.gp-theprint-secondary-navigation{letter-spacing:0px}.gp-theprint-footer-navigation{serif}.gp-theprint-footer-navigation{font-weight:400}.gp-theprint-footer-navigation{text-transform:default}.gp-theprint-footer-navigation{letter-spacing:-1px}h1, h2, h3, h4, h5, h6,
button, input[type="button"], input[type="reset"], input[type="submit"],
.entry-rating .rating-score-box .score-description .score-box .score-total,
.entry-rating .rating-score-box .score-description .score-box .score-title,.gp-theprint-pagination{font-family:'Open Sans',sans-serif}h1, h2, h3, h4, h5, h6,
.gp-theprint-primary-navigation ul li div.sub-menu ul.sub-posts li a.entry-title,.gp-theprint-pagination{font-weight:600}h1, h2, h3, h4, h5, h6,
.gp-theprint-primary-navigation ul li div.sub-menu ul.sub-posts li a.entry-title,.gp-theprint-pagination{text-transform:default}h1, h2, h3, h4, h5, h6,
button, input[type="button"], input[type="reset"], input[type="submit"],
.gp-theprint-primary-navigation ul li div.sub-menu ul.sub-posts li a.entry-title,.gp-theprint-pagination{line-height:1.3}h1, h2, h3, h4, h5, h6,
.gp-theprint-primary-navigation ul li div.sub-menu ul.sub-posts li a.entry-title,.gp-theprint-pagination{letter-spacing:0px}.gp-theprint-staff-picks h4.gp-theprint-staff-title,
h1.gp-theprint-page-title,
h4.gp-theprint-page-title,
h4.gp-theprint-widget-title,
.gp-theprint-homepage-widget-area-1 h4.gp-theprint-widget-title,
.gp-theprint-homepage-widget-area-2 h4.gp-theprint-widget-title,
.gp-theprint-homepage-widget-area-3 h4.gp-theprint-widget-title,
h4.gp-theprint-block-title,
.comment-title h3,
#respond h3#reply-title{font-weight:100}.gp-theprint-staff-picks h4.gp-theprint-staff-title,
h1.gp-theprint-page-title,
h4.gp-theprint-page-title,
h4.gp-theprint-widget-title,
.gp-theprint-homepage-widget-area-1 h4.gp-theprint-widget-title,
.gp-theprint-homepage-widget-area-2 h4.gp-theprint-widget-title,
.gp-theprint-homepage-widget-area-3 h4.gp-theprint-widget-title,
h4.gp-theprint-block-title,
.comment-title h3,
#respond h3#reply-title{text-transform:default}.featured-post h2.entry-title{font-weight:700}.featured-post h2.entry-title{text-transform:default}.featured-post .entry-description{text-align:left}.featured-post h2.entry-title{letter-spacing:0px}.gp-theprint-staff-post h2.entry-title{font-weight:600}.gp-theprint-staff-post h2.entry-title{text-transform:default}.gp-theprint-staff-post .entry-description{text-align:left}.gp-theprint-staff-post h2.entry-title{letter-spacing:0px}.entry-meta-category{font-weight:400}.entry-meta-category{text-transform:default}.entry-meta{font-weight:400}.entry-meta{text-transform:default}h1.entry-title{font-family:'Open Sans',sans-serif}h1.entry-title{font-weight:600}h1.entry-title{text-transform:default}h1.entry-title{letter-spacing:0}</style><link
rel="icon" href="http://www.descifrado.com/wp-content/uploads/2016/04/cropped-Isotipo-descifrado-32x32.jpg" sizes="32x32" /><link
rel="icon" href="http://www.descifrado.com/wp-content/uploads/2016/04/cropped-Isotipo-descifrado-192x192.jpg" sizes="192x192" /><link
rel="apple-touch-icon-precomposed" href="http://www.descifrado.com/wp-content/uploads/2016/04/cropped-Isotipo-descifrado-180x180.jpg" /><meta
name="msapplication-TileImage" content="http://www.descifrado.com/wp-content/uploads/2016/04/cropped-Isotipo-descifrado-270x270.jpg" /> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle=window.adsbygoogle||[]).push({google_ad_client:"ca-pub-9264855764424389",enable_page_level_ads:true});</script> </head><body
class="single single-post postid-27788 single-format-standard"><div
id="fb-root"></div> <script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.5&appId=487348368077261";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script> <div
id="container" class="gp-theprint-container"><div
class="gp-theprint-menu-wrap"><div
class="gp-theprint-search-mobile"><form
class="gp-theprint-search-form" method="get" action="http://www.descifrado.com/">
<input
type="hidden" id="post_type-mobile" name="post_type" value="post" />
<input
type="text" id="search-mobile" name="s" placeholder="Search..."/><button
type="submit" id="button-mobile"><i
class="fa fa-search"></i></button></form></div><div
class="gp-theprint-social-icons-mobile"><ul><li><a
href="https://www.facebook.com/descifrado/"><i
class="fa fa-facebook"></i></a></li><li><a
href="https://twitter.com/descifradocom"><i
class="fa fa-twitter"></i></a></li><li><a
href="http://www.linkedin.com/company/descifrado"><i
class="fa fa-linkedin"></i></a></li><li><a
href="https://www.instagram.com/descifrado/"><i
class="fa fa-instagram"></i></a></li></ul></div><nav
id="mobile-menu" class="gp-theprint-mobile-menu"><div
class="menu-mobile-navigation-container"><ul><li
id="menu-item-387" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-387"><a
href="http://www.descifrado.com/category/politica/">Política</a><ul
class="sub-menu"><li
id="menu-item-389" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-389"><a
href="http://www.descifrado.com/category/politica/venezuela/">Venezuela</a></li><li
id="menu-item-388" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-388"><a
href="http://www.descifrado.com/category/politica/internacional/">Internacional</a></li></ul></li><li
id="menu-item-386" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-386"><a
href="http://www.descifrado.com/category/economia/">Economía</a><ul
class="sub-menu"><li
id="menu-item-392" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-392"><a
href="http://www.descifrado.com/category/petroleo/">Petróleo</a></li></ul></li><li
id="menu-item-390" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-390"><a
href="http://www.descifrado.com/category/negocios/">Negocios</a><ul
class="sub-menu"><li
id="menu-item-391" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-391"><a
href="http://www.descifrado.com/category/negocios/responsabilidad-social/">Responsabilidad Social</a></li></ul></li><li
id="menu-item-393" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-393"><a
href="http://www.descifrado.com/category/tecnologia/">Tecnología</a><ul
class="sub-menu"><li
id="menu-item-394" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-394"><a
href="http://www.descifrado.com/category/tecnologia/internet/">Internet</a></li></ul></li><li
id="menu-item-396" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-396"><a
href="http://www.descifrado.com/category/zona-privada/">Zona Privada</a><ul
class="sub-menu"><li
id="menu-item-397" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-397"><a
href="http://www.descifrado.com/category/zona-privada/carta-semanal/">Carta Semanal</a></li></ul></li><li
id="menu-item-5527" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5527"><a
href="http://www.descifrado.com/category/opinion/">Opinión</a></li><li
id="menu-item-5528" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5528"><a
href="http://www.descifrado.com/contactenos/">Contáctenos</a></li></ul></div>	</nav></div><div
class="gp-theprint-content-wrap-mobile"><div
class="gp-theprint-content-wrap"><header
id="header" class="gp-theprint-header" itemscope itemtype="http://schema.org/WPHeader"><div
class="gp-theprint-site-header sticky-header"><div
class="gp-theprint-row"><div
class="gp-theprint-wrap"><div
class="gp-theprint-menu-button">
<button
id="open-button" class="menu-button">
<span
class="top"></span>
<span
class="mid"></span>
<span
class="bot"></span>
</button></div><div
class="gp-theprint-logo"><p
class="site-logo" itemprop="headline">
<a
rel="home" href="http://www.descifrado.com/">
<img
src="http://45.33.5.202/wp-content/uploads/2016/04/Logo-nuevo-sin-15-anos-300px-e1460421202377.jpg" alt="Descifrado.com"><span
style="display:none;">Descifrado.com</span>
</a></p><p
class="site-description" itemprop="description">Todo lo que necesitas saber en negocios</p></div><nav
class="gp-theprint-primary-navigation" itemscope itemtype="http://schema.org/SiteNavigationElement"><div
class="menu-menu-principal-categorias-container"><ul><li
id="menu-item-302" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children"><a
href="http://www.descifrado.com/category/politica/">Política</a><div
class="sub-menu"><ul
class="sub-posts"><li><div
class="featured-image">
<a
class="featured-image-link" href="http://www.descifrado.com/pnb-lanza-bombas-lacrimogenas-contra-sede-de-badan-en-chacaito/"><img
src="http://www.descifrado.com/wp-content/uploads/2017/05/Badan-355x220.jpg" alt="¡Ni las farmacias de salvan! PNB lanza bombas lacrimógenas contra sede de Badan Chacaíto" width="355" height="220" /></a></div><h5><a
class="entry-title" href="http://www.descifrado.com/pnb-lanza-bombas-lacrimogenas-contra-sede-de-badan-en-chacaito/">¡Ni las farmacias de salvan! PNB lanza bombas lacrimógenas contra sede de Badan Chacaíto</a></h5><p
class="entry-meta">2 mayo, 2017</p></li><li><div
class="featured-image">
<a
class="featured-image-link" href="http://www.descifrado.com/nueve-muertos-deja-choque-de-autobus-que-volvia-de-marcha-oficialista-en-caracas/"><img
src="http://www.descifrado.com/wp-content/uploads/2017/05/Choque-355x220.jpg" alt="Nueve muertos deja choque de autobús que volvía de marcha oficialista en Caracas" width="355" height="220" /></a></div><h5><a
class="entry-title" href="http://www.descifrado.com/nueve-muertos-deja-choque-de-autobus-que-volvia-de-marcha-oficialista-en-caracas/">Nueve muertos deja choque de autobús que volvía de marcha oficialista en Caracas</a></h5><p
class="entry-meta">2 mayo, 2017</p></li><li><div
class="featured-image">
<a
class="featured-image-link" href="http://www.descifrado.com/rector-rondon-constituyente-planteada-por-maduro-impediria-derecho-de-venezolanos-a-elegir-representantes/"><img
src="http://www.descifrado.com/wp-content/uploads/2016/10/rondon-1-355x220.jpg" alt="Rector Rondón: Constituyente planteada por Maduro impediría derecho de venezolanos a elegir representantes" width="355" height="220" /></a></div><h5><a
class="entry-title" href="http://www.descifrado.com/rector-rondon-constituyente-planteada-por-maduro-impediria-derecho-de-venezolanos-a-elegir-representantes/">Rector Rondón: Constituyente planteada por Maduro impediría derecho de venezolanos a elegir representantes</a></h5><p
class="entry-meta">2 mayo, 2017</p></li><li><div
class="featured-image">
<a
class="featured-image-link" href="http://www.descifrado.com/asi-se-desarrolla-el-trancazo-convocado-por-la-oposicion-fotos/"><img
src="http://www.descifrado.com/wp-content/uploads/2017/05/Trancazo-355x220.jpg" alt="Así se desarrolla el &#8220;trancazo&#8221; convocado por la oposición (+Fotos)" width="355" height="220" /></a></div><h5><a
class="entry-title" href="http://www.descifrado.com/asi-se-desarrolla-el-trancazo-convocado-por-la-oposicion-fotos/">Así se desarrolla el &#8220;trancazo&#8221; convocado por la oposición (+Fotos)</a></h5><p
class="entry-meta">2 mayo, 2017</p></li></ul><ul
class="sub-links"><li
id="menu-item-304" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a
href="http://www.descifrado.com/category/politica/venezuela/">Venezuela</a><div
class="sub-menu"></div></li><li
id="menu-item-303" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="http://www.descifrado.com/category/politica/internacional/">Internacional</a><div
class="sub-menu"></div></li></ul></div></li><li
id="menu-item-305" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a
href="http://www.descifrado.com/category/economia/">Economía</a><div
class="sub-menu"><ul
class="sub-posts"><li><div
class="featured-image">
<a
class="featured-image-link" href="http://www.descifrado.com/bonos-de-la-republica-inician-este-martes-en-caida/"><img
src="http://www.descifrado.com/wp-content/uploads/2016/04/Bonos-3-355x220.jpg" alt="Bonos de la República inician este martes en caída" width="355" height="220" /></a></div><h5><a
class="entry-title" href="http://www.descifrado.com/bonos-de-la-republica-inician-este-martes-en-caida/">Bonos de la República inician este martes en caída</a></h5><p
class="entry-meta">2 mayo, 2017</p></li><li><div
class="featured-image">
<a
class="featured-image-link" href="http://www.descifrado.com/general-motors-desconsolida-su-negocio-en-venezuela-de-su-balance-de-operaciones/"><img
src="http://www.descifrado.com/wp-content/uploads/2017/03/GMV-355x220.jpg" alt="General Motors desconsolida su negocio en Venezuela de su balance de operaciones" width="355" height="220" /></a></div><h5><a
class="entry-title" href="http://www.descifrado.com/general-motors-desconsolida-su-negocio-en-venezuela-de-su-balance-de-operaciones/">General Motors desconsolida su negocio en Venezuela de su balance de operaciones</a></h5><p
class="entry-meta">2 mayo, 2017</p></li><li><div
class="featured-image">
<a
class="featured-image-link" href="http://www.descifrado.com/asi-abrio-la-bolsa-de-wall-street-este-martes-2-de-mayo/"><img
src="http://www.descifrado.com/wp-content/uploads/2017/04/WallStreetDescifrado-355x220.jpg" alt="Así abrió la bolsa de Wall Street este martes 2 de mayo" width="355" height="220" /></a></div><h5><a
class="entry-title" href="http://www.descifrado.com/asi-abrio-la-bolsa-de-wall-street-este-martes-2-de-mayo/">Así abrió la bolsa de Wall Street este martes 2 de mayo</a></h5><p
class="entry-meta">2 mayo, 2017</p></li><li><div
class="featured-image">
<a
class="featured-image-link" href="http://www.descifrado.com/sepa-cuanto-subio-el-precio-del-petroleo-en-la-manana-de-este-martes/"><img
src="http://www.descifrado.com/wp-content/uploads/2017/03/Petro-355x220.jpg" alt="Sepa cuánto subió el precio del petróleo en la mañana de este martes" width="355" height="220" /></a></div><h5><a
class="entry-title" href="http://www.descifrado.com/sepa-cuanto-subio-el-precio-del-petroleo-en-la-manana-de-este-martes/">Sepa cuánto subió el precio del petróleo en la mañana de este martes</a></h5><p
class="entry-meta">2 mayo, 2017</p></li></ul><ul
class="sub-links"><li
id="menu-item-307" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="http://www.descifrado.com/category/petroleo/">Petróleo</a><div
class="sub-menu"></div></li></ul></div></li><li
id="menu-item-306" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a
href="http://www.descifrado.com/category/negocios/">Negocios</a><div
class="sub-menu"><ul
class="sub-posts"><li><div
class="featured-image">
<a
class="featured-image-link" href="http://www.descifrado.com/general-motors-desconsolida-su-negocio-en-venezuela-de-su-balance-de-operaciones/"><img
src="http://www.descifrado.com/wp-content/uploads/2017/03/GMV-355x220.jpg" alt="General Motors desconsolida su negocio en Venezuela de su balance de operaciones" width="355" height="220" /></a></div><h5><a
class="entry-title" href="http://www.descifrado.com/general-motors-desconsolida-su-negocio-en-venezuela-de-su-balance-de-operaciones/">General Motors desconsolida su negocio en Venezuela de su balance de operaciones</a></h5><p
class="entry-meta">2 mayo, 2017</p></li><li><div
class="featured-image">
<a
class="featured-image-link" href="http://www.descifrado.com/beneficios-netos-de-pfizer-sumaron-3-120-millones-en-primer-trimestre-de-2017/"><img
src="http://www.descifrado.com/wp-content/uploads/2016/06/Pfizer-355x220.jpg" alt="Beneficios netos de Pfizer sumaron $3.120 millones en primer trimestre de 2017" width="355" height="220" /></a></div><h5><a
class="entry-title" href="http://www.descifrado.com/beneficios-netos-de-pfizer-sumaron-3-120-millones-en-primer-trimestre-de-2017/">Beneficios netos de Pfizer sumaron $3.120 millones en primer trimestre de 2017</a></h5><p
class="entry-meta">2 mayo, 2017</p></li><li><div
class="featured-image">
<a
class="featured-image-link" href="http://www.descifrado.com/enterese-de-cuanto-subieron-las-ventas-de-amazon-en-lo-que-va-de-ano/"><img
src="http://www.descifrado.com/wp-content/uploads/2017/05/Amazon-355x220.jpg" alt="Entérese de cuánto subieron las ventas de Amazon en lo que va de año" width="355" height="220" /></a></div><h5><a
class="entry-title" href="http://www.descifrado.com/enterese-de-cuanto-subieron-las-ventas-de-amazon-en-lo-que-va-de-ano/">Entérese de cuánto subieron las ventas de Amazon en lo que va de año</a></h5><p
class="entry-meta">1 mayo, 2017</p></li><li><div
class="featured-image">
<a
class="featured-image-link" href="http://www.descifrado.com/fedeagro-advierte-que-necesitaria-10-anos-para-abastecer-las-necesidades-del-pais/"><img
src="http://www.descifrado.com/wp-content/uploads/2017/02/Fedeagro-355x220.jpg" alt="Fedeagro advierte que necesitaría 10 años para abastecer las necesidades del país" width="355" height="220" /></a></div><h5><a
class="entry-title" href="http://www.descifrado.com/fedeagro-advierte-que-necesitaria-10-anos-para-abastecer-las-necesidades-del-pais/">Fedeagro advierte que necesitaría 10 años para abastecer las necesidades del país</a></h5><p
class="entry-meta">28 abril, 2017</p></li></ul><ul
class="sub-links"><li
id="menu-item-475" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="http://www.descifrado.com/category/negocios/responsabilidad-social/">Responsabilidad Social</a><div
class="sub-menu"></div></li></ul></div></li><li
id="menu-item-308" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a
href="http://www.descifrado.com/category/tecnologia/">Tecnología</a><div
class="sub-menu"><ul
class="sub-posts"><li><div
class="featured-image">
<a
class="featured-image-link" href="http://www.descifrado.com/prohiben-operacion-de-la-aviacion-privada-general-asi-como-el-uso-de-drones-en-todo-el-territorio-hasta-el-20a/"><img
src="http://www.descifrado.com/wp-content/uploads/2017/04/InacDescifrado-355x220.jpg" alt="Prohíben operación de la aviación privada y general así como el uso de drones en todo el país hasta el 20A" width="355" height="220" /></a></div><h5><a
class="entry-title" href="http://www.descifrado.com/prohiben-operacion-de-la-aviacion-privada-general-asi-como-el-uso-de-drones-en-todo-el-territorio-hasta-el-20a/">Prohíben operación de la aviación privada y general así como el uso de drones en todo el país hasta el 20A</a></h5><p
class="entry-meta">18 abril, 2017</p></li><li><div
class="featured-image">
<a
class="featured-image-link" href="http://www.descifrado.com/el-pais-donde-el-iphone-tiene-los-precios-mas-caros-del-mundo/"><img
src="http://www.descifrado.com/wp-content/uploads/2017/04/iphoneee-355x220.jpg" alt="El país donde el Iphone tiene los precios más caros del mundo" width="355" height="220" /></a></div><h5><a
class="entry-title" href="http://www.descifrado.com/el-pais-donde-el-iphone-tiene-los-precios-mas-caros-del-mundo/">El país donde el Iphone tiene los precios más caros del mundo</a></h5><p
class="entry-meta">7 abril, 2017</p></li><li><div
class="featured-image">
<a
class="featured-image-link" href="http://www.descifrado.com/el-samsung-galaxy-s8-llegara-al-pais-a-finales-de-este-mes-de-abril/"><img
src="http://www.descifrado.com/wp-content/uploads/2017/03/S8-2-355x220.jpg" alt="El Samsung Galaxy S8 llegará al país a finales de este mes de abril" width="355" height="220" /></a></div><h5><a
class="entry-title" href="http://www.descifrado.com/el-samsung-galaxy-s8-llegara-al-pais-a-finales-de-este-mes-de-abril/">El Samsung Galaxy S8 llegará al país a finales de este mes de abril</a></h5><p
class="entry-meta">3 abril, 2017</p></li><li><div
class="featured-image">
<a
class="featured-image-link" href="http://www.descifrado.com/conozca-todos-los-atributos-del-nuevo-samsung-galaxy-s8/"><img
src="http://www.descifrado.com/wp-content/uploads/2017/03/S8-1-355x220.jpg" alt="Conozca todos los atributos del nuevo Samsung Galaxy S8" width="355" height="220" /></a></div><h5><a
class="entry-title" href="http://www.descifrado.com/conozca-todos-los-atributos-del-nuevo-samsung-galaxy-s8/">Conozca todos los atributos del nuevo Samsung Galaxy S8</a></h5><p
class="entry-meta">29 marzo, 2017</p></li></ul><ul
class="sub-links"><li
id="menu-item-309" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="http://www.descifrado.com/category/tecnologia/internet/">Internet</a><div
class="sub-menu"></div></li></ul></div></li><li
id="menu-item-310" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="http://www.descifrado.com/category/vida/">Vida</a><div
class="sub-menu"><ul
class="sub-posts"><li><div
class="featured-image">
<a
class="featured-image-link" href="http://www.descifrado.com/maduro-busca-congelar-los-precios-de-todos-los-productos-en-venezuela/"><img
src="http://www.descifrado.com/wp-content/uploads/2017/05/MaduroDescifrado-1-355x220.jpg" alt="Maduro busca congelar los precios de todos los productos en Venezuela" width="355" height="220" /></a></div><h5><a
class="entry-title" href="http://www.descifrado.com/maduro-busca-congelar-los-precios-de-todos-los-productos-en-venezuela/">Maduro busca congelar los precios de todos los productos en Venezuela</a></h5><p
class="entry-meta">1 mayo, 2017</p></li><li><div
class="featured-image">
<a
class="featured-image-link" href="http://www.descifrado.com/presuntos-grupos-irregulares-mantuvieron-secuestrados-a-periodistas-en-el-barrio-chapellin/"><img
src="http://www.descifrado.com/wp-content/uploads/2017/05/ChapellinDescifrado-355x220.jpg" alt="Liberan a periodistas tras ser secuestrados por presuntos colectivos" width="355" height="220" /></a></div><h5><a
class="entry-title" href="http://www.descifrado.com/presuntos-grupos-irregulares-mantuvieron-secuestrados-a-periodistas-en-el-barrio-chapellin/">Liberan a periodistas tras ser secuestrados por presuntos colectivos</a></h5><p
class="entry-meta">1 mayo, 2017</p></li><li><div
class="featured-image">
<a
class="featured-image-link" href="http://www.descifrado.com/al-menos-37-manifestantes-fueron-heridos-en-la-manifestacion-opositora-en-caracas/"><img
src="http://www.descifrado.com/wp-content/uploads/2017/05/HeridosDescifrado-355x220.jpg" alt="Al menos 37 manifestantes fueron heridos en la manifestación opositora en Caracas" width="355" height="220" /></a></div><h5><a
class="entry-title" href="http://www.descifrado.com/al-menos-37-manifestantes-fueron-heridos-en-la-manifestacion-opositora-en-caracas/">Al menos 37 manifestantes fueron heridos en la manifestación opositora en Caracas</a></h5><p
class="entry-meta">1 mayo, 2017</p></li><li><div
class="featured-image">
<a
class="featured-image-link" href="http://www.descifrado.com/consumidores-aprovecharon-de-comprar-carne-antes-del-aumento-salarial-otorgado-por-maduro/"><img
src="http://www.descifrado.com/wp-content/uploads/2017/05/carneDescifrado-355x220.jpg" alt="Consumidores aprovecharon de comprar carne antes del aumento salarial otorgado por Maduro" width="355" height="220" /></a></div><h5><a
class="entry-title" href="http://www.descifrado.com/consumidores-aprovecharon-de-comprar-carne-antes-del-aumento-salarial-otorgado-por-maduro/">Consumidores aprovecharon de comprar carne antes del aumento salarial otorgado por Maduro</a></h5><p
class="entry-meta">1 mayo, 2017</p></li></ul></div></li><li
id="menu-item-311" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a
href="http://www.descifrado.com/category/zona-privada/">Zona Privada</a><div
class="sub-menu"><ul
class="sub-posts"><li><div
class="featured-image">
<a
class="featured-image-link" href="http://www.descifrado.com/asi-cerraron-las-principales-bolsas-americanas-en-la-jornada-de-este-viernes/"><img
src="http://www.descifrado.com/wp-content/uploads/2017/03/BB-355x220.jpg" alt="Así cerraron las principales bolsas americanas en la jornada de este viernes" width="355" height="220" /></a></div><h5><a
class="entry-title" href="http://www.descifrado.com/asi-cerraron-las-principales-bolsas-americanas-en-la-jornada-de-este-viernes/">Así cerraron las principales bolsas americanas en la jornada de este viernes</a></h5><p
class="entry-meta">10 marzo, 2017</p></li><li><div
class="featured-image">
<a
class="featured-image-link" href="http://www.descifrado.com/predicciones-2017-el-ano-del-caos/"><img
src="http://www.descifrado.com/wp-content/uploads/2016/12/Carta-Semanal-28-diciembre-2016-355x220.jpg" alt="Predicciones 2017: El año del caos" width="355" height="220" /></a></div><h5><a
class="entry-title" href="http://www.descifrado.com/predicciones-2017-el-ano-del-caos/">Predicciones 2017: El año del caos</a></h5><p
class="entry-meta">28 diciembre, 2016</p></li><li><div
class="featured-image">
<a
class="featured-image-link" href="http://www.descifrado.com/2016-un-ano-para-revocar/"><img
src="http://www.descifrado.com/wp-content/uploads/2016/12/Carta-Semanal-21-diciembre-2016-355x220.jpg" alt="2016: Un año para revocar" width="355" height="220" /></a></div><h5><a
class="entry-title" href="http://www.descifrado.com/2016-un-ano-para-revocar/">2016: Un año para revocar</a></h5><p
class="entry-meta">21 diciembre, 2016</p></li><li><div
class="featured-image">
<a
class="featured-image-link" href="http://www.descifrado.com/oro-negro-sin-brillo/"><img
src="http://www.descifrado.com/wp-content/uploads/2016/12/Carta-Semanal-14-diciembre-2016-355x220.jpg" alt="Oro negro sin brillo" width="355" height="220" /></a></div><h5><a
class="entry-title" href="http://www.descifrado.com/oro-negro-sin-brillo/">Oro negro sin brillo</a></h5><p
class="entry-meta">14 diciembre, 2016</p></li></ul><ul
class="sub-links"><li
id="menu-item-312" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="http://www.descifrado.com/category/zona-privada/carta-semanal/">Carta Semanal</a><div
class="sub-menu"></div></li></ul></div></li></ul></div>			</nav><div
class="gp-theprint-header-icons"><ul><li><a
href="https://www.facebook.com/descifrado/"><i
class="fa fa-facebook"></i></a></li><li><a
href="https://twitter.com/descifradocom"><i
class="fa fa-twitter"></i></a></li><li><a
href="http://www.linkedin.com/company/descifrado"><i
class="fa fa-linkedin"></i></a></li><li><a
href="https://www.instagram.com/descifrado/"><i
class="fa fa-instagram"></i></a></li><li
class="search-icon">
<a
href="#" id="gp-theprint-search-trigger"><i
class="fa fa-search"></i></a><div
class="gp-theprint-search-bar"><form
class="gp-theprint-search-form" method="get" action="http://www.descifrado.com/">
<input
type="hidden" id="post_type" name="post_type" value="post" />
<input
type="text" id="search" name="s" placeholder="Buscar..."/><button
type="submit" id="button"><i
class="fa fa-search"></i></button></form></div></li></ul></div></div></div></div><nav
class="gp-theprint-secondary-navigation" itemscope itemtype="http://schema.org/SiteNavigationElement"><div
class="gp-theprint-row"><div
class="gp-theprint-wrap"><div
class="menu-menu-secundario-container"><ul><li
id="menu-item-823" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-823"><a
href="http://descifrado.com">Inicio</a></li><li
id="menu-item-5168" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5168"><a
href="http://www.descifrado.com/category/opinion/">Opinión</a></li><li
id="menu-item-298" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-298"><a
href="http://www.descifrado.com/contactenos/">Contáctenos</a></li></ul></div></div></div>
</nav><div
class="gp-theprint-header-blocks" style="margin-top: 1.563rem;"><div
class="gp-theprint-row"><div
class="gp-theprint-top-ad">
<a
href="http://www.blinstock.com" TARGET="_blank"><img
src="http://www.descifrado.com/wp-content/uploads/2017/03/blinstock728x90.gif" alt="Blinstock" /></a></div></div></div>	</header><div
id="main" class="gp-theprint-main"><div
class="gp-theprint-row"><div
class="gp-theprint-site-main">
<main
id="content" class="gp-theprint-content single-post">
<article
class="entry-single style-d post-27788 post type-post status-publish format-standard has-post-thumbnail hentry category-venezuela tag-cne tag-constituyente tag-luis-emilio-rondon tag-nicolas-maduro" itemscope="itemscope" itemtype="http://schema.org/NewsArticle"><meta
itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="http://www.descifrado.com/rector-rondon-constituyente-planteada-por-maduro-impediria-derecho-de-venezolanos-a-elegir-representantes/"/><div
id="breadcrumbs" class="gp-theprint-breadcrumbs" xmlns:v="http://rdf.data-vocabulary.org/#"><span
typeof="v:Breadcrumb"><a
property="v:title" rel="v:url" href="http://www.descifrado.com/">Inicio</a></span><span
class="sep">&raquo;</span><span
typeof="v:Breadcrumb"><a
rel="v:url" property="v:title" href="http://www.descifrado.com/category/politica/venezuela/">Venezuela</a></span><span
class="sep">&raquo;</span>Rector Rondón: Constituyente planteada por Maduro impediría derecho de venezolanos a elegir representantes</div><div
class="entry-wrap"><div
class="entry-blocks"><div
class="entry-cover"><div
class="featured-image">
<img
src="http://www.descifrado.com/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://www.descifrado.com/wp-content/uploads/2016/10/rondon-1.jpg" width="750" height="443" class="attachment-full size-full wp-post-image" alt="rondon" srcset="http://www.descifrado.com/wp-content/uploads/2016/10/rondon-1.jpg 750w, http://www.descifrado.com/wp-content/uploads/2016/10/rondon-1-300x177.jpg 300w" sizes="(max-width: 750px) 100vw, 750px"><noscript><img
width="750" height="443" src="http://www.descifrado.com/wp-content/uploads/2016/10/rondon-1.jpg" class="attachment-full size-full wp-post-image" alt="rondon" srcset="http://www.descifrado.com/wp-content/uploads/2016/10/rondon-1.jpg 750w, http://www.descifrado.com/wp-content/uploads/2016/10/rondon-1-300x177.jpg 300w" sizes="(max-width: 750px) 100vw, 750px" /></noscript><div
class="entry-overlay"></div></div><header
class="entry-header"><p
class="single-entry-meta-category">
<span
class="entry-category"><a
href="http://www.descifrado.com/category/politica/venezuela/" rel="category tag">Venezuela</a></span></p><h1 class="entry-title" itemprop="headline">Rector Rondón: Constituyente planteada por Maduro impediría derecho de venezolanos a elegir representantes</h1><p
class="entry-meta">
<span
class="slash first">By </span>
<span
class="entry-author vcard author" itemscope="itemscope" itemtype="http://schema.org/Person" itemprop="author"><a
rel="author" itemprop="url" href="http://www.descifrado.com/author/descifrado/"><span
class="fn" itemprop="name">descifrado</span></a></span>
<span
class="slash"> on </span>
<span
class="entry-time"><time
class="entry-date published" datetime="2017-05-02T08:00:42+00:00" itemprop="datePublished">2 mayo, 2017</time></span>
<span
class="slash"> / </span>
<span
class="entry-comment"><span>Comentarios desactivados<span
class="screen-reader-text"> en Rector Rondón: Constituyente planteada por Maduro impediría derecho de venezolanos a elegir representantes</span></span></span></p><meta
itemprop="datePublished" content="2017-05-02T08:00:42+00:00"/><meta
itemprop="dateModified" content="2017-05-02T08:00:42+00:00"/><div
class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div
class="hide" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img
src="http://45.33.5.202/wp-content/uploads/2016/04/Logo-nuevo-sin-15-anos-300px-e1460421202377.jpg"/><meta
itemprop="url" content="http://45.33.5.202/wp-content/uploads/2016/04/Logo-nuevo-sin-15-anos-300px-e1460421202377.jpg"></div><meta
itemprop="name" content="Descifrado.com"></div><div
class="hide" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img
src="http://www.descifrado.com/wp-content/uploads/2016/10/rondon-1.jpg"/><meta
itemprop="url" content="http://www.descifrado.com/wp-content/uploads/2016/10/rondon-1.jpg"><meta
itemprop="width" content="750"><meta
itemprop="height" content="443"></div>									</header></div><div
class="single-entry-share sticky-share"><ul><li
class="facebook"><a
target="_blank" href="http://www.facebook.com/plugins/like.php?href=http://www.descifrado.com/rector-rondon-constituyente-planteada-por-maduro-impediria-derecho-de-venezolanos-a-elegir-representantes/" onclick="javascript:window.open(this.href,
'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><i
class="fa fa-facebook"></i></a></li><li
class="twitter"><a
target="_blank" href="https://twitter.com/intent/tweet?original_referer=http://www.descifrado.com/rector-rondon-constituyente-planteada-por-maduro-impediria-derecho-de-venezolanos-a-elegir-representantes/&text=Rector Rondón: Constituyente planteada por Maduro impediría derecho de venezolanos a elegir representantes&tw_p=tweetbutton&url=http://www.descifrado.com/rector-rondon-constituyente-planteada-por-maduro-impediria-derecho-de-venezolanos-a-elegir-representantes/&via=descifradocom" onclick="javascript:window.open(this.href,
'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><i
class="fa fa-twitter"></i></a></li><li
class="linkedin"><a
target="_blank" href="http://www.linkedin.com/shareArticle?mini=true&url=http://www.descifrado.com/rector-rondon-constituyente-planteada-por-maduro-impediria-derecho-de-venezolanos-a-elegir-representantes/&title=Rector Rondón: Constituyente planteada por Maduro impediría derecho de venezolanos a elegir representantes&source=Descifrado.com" onclick="javascript:window.open(this.href,
'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><i
class="fa fa-linkedin"></i></a></li><li
class="google-plus"><a
href="https://plus.google.com/share?url=http://www.descifrado.com/rector-rondon-constituyente-planteada-por-maduro-impediria-derecho-de-venezolanos-a-elegir-representantes/" onclick="javascript:window.open(this.href,
'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><i
class="fa fa-google-plus"></i></a></li><li
class="pinterest"><a
href="http://www.pinterest.com/pin/create/button/?url=http://www.descifrado.com/rector-rondon-constituyente-planteada-por-maduro-impediria-derecho-de-venezolanos-a-elegir-representantes/&description=Rector Rondón: Constituyente planteada por Maduro impediría derecho de venezolanos a elegir representantes&media=http://www.descifrado.com/wp-content/uploads/2016/10/rondon-1.jpg" onclick="javascript:window.open(this.href,
'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><i
class="fa fa-pinterest"></i></a></li><li
class="email"><a
href="mailto:?subject=Rector Rondón: Constituyente planteada por Maduro impediría derecho de venezolanos a elegir representantes"><i
class="fa fa-envelope"></i></a></li></ul></div><div
class="entry-content" itemprop="text"><p><strong>El funcionario del CNE cuestionó que se pretenda desatender principio de universalidad</strong></p><p>El rector principal del Consejo Nacional Electoral Luis Emilio Rondón criticó la convocatoria de una &#8220;asamblea nacional constituyente&#8221; en los términos planteados por el presidente Nicolás Maduro.</p><p>La facultad del Presidente para convocar a ANC no puede desatender los principios básicos del voto, como la universalidad, el derecho a votar de todos los Venezolanos sin distinción de raza, sexo, creencias o condición social, según el artículo 63 de la Constitución. Plantear métodos especiales para conformar una ANC, no previstos en la Carta Magna, impide el derecho de los venezolanos a elegir a sus representantes&#8221;, manifestó mediante su cuenta de Twitter.</p><p>Agregó que &#8220;las elecciones corporativas (pretendidas por el Ejecutivo) cambian el sufragio, el ejercicio directo de soberanía ciudadana, por grupos o gremios, contrariando la Constitución&#8221;.</p><blockquote
class="twitter-tweet" data-lang="es"><p
dir="ltr" lang="es">1) Sobre el anuncio del Presidente de convocar a una Asamblea Nacional Constituyente&#8230;</p><p>— Rector Luis E Rondón (@RondonCNE) <a
href="https://twitter.com/RondonCNE/status/859234702724608001">2 de mayo de 2017</a></p></blockquote><blockquote
class="twitter-tweet" data-lang="es"><p
dir="ltr" lang="es">2) La facultad del Pdte para convocar a ANC no puede desatender los principios básicos del voto, como la universalidad</p><p>— Rector Luis E Rondón (@RondonCNE) <a
href="https://twitter.com/RondonCNE/status/859234791077679105">2 de mayo de 2017</a></p></blockquote><blockquote
class="twitter-tweet" data-lang="es"><p
dir="ltr" lang="es">3) La UNIVERSALIDAD es el derecho a votar de todos los Venezolanos sin distinción de raza, sexo, creencias o condición social (art. 63 CRBV)</p><p>— Rector Luis E Rondón (@RondonCNE) <a
href="https://twitter.com/RondonCNE/status/859234899328454656">2 de mayo de 2017</a></p></blockquote><blockquote
class="twitter-tweet" data-lang="es"><p
dir="ltr" lang="es">4) Plantear métodos especiales para conformar ANC, no previstas en la CRBV, impide el derecho de los vzlanos a elegir a sus representantes</p><p>— Rector Luis E Rondón (@RondonCNE) <a
href="https://twitter.com/RondonCNE/status/859234982266634240">2 de mayo de 2017</a></p></blockquote><blockquote
class="twitter-tweet" data-lang="es"><p
dir="ltr" lang="es">5) Elecciones corporativas cambian el sufragio, ejercicio directo de Soberanía ciudadana, por grupos o gremios contrariando la Carta Magna</p><p>— Rector Luis E Rondón (@RondonCNE) <a
href="https://twitter.com/RondonCNE/status/859235068249853954">2 de mayo de 2017</a></p></blockquote><blockquote
class="twitter-tweet" data-lang="es"><p
dir="ltr" lang="es">6) Ante la crisis que atraviesa nuestro País, es ESENCIAL cumplir con la Constitución&#8230;</p><p>— Rector Luis E Rondón (@RondonCNE) <a
href="https://twitter.com/RondonCNE/status/859235159513731072">2 de mayo de 2017</a></p></blockquote></div>
<footer
class="entry-footer"><span
class="entry-tags"><strong>Post tagged: </strong><a
href="http://www.descifrado.com/tag/cne/" rel="tag">CNE</a> <a
href="http://www.descifrado.com/tag/constituyente/" rel="tag">Constituyente</a> <a
href="http://www.descifrado.com/tag/luis-emilio-rondon/" rel="tag">Luis Emilio Rondón</a> <a
href="http://www.descifrado.com/tag/nicolas-maduro/" rel="tag">Nicolás Maduro</a></span></footer><div
class="entry-related-posts"><h4 class="gp-theprint-block-title">Related Posts</h4><div
class="gp-theprint-articles"><div
class="entry-related-post"><div
class="featured-image">
<a
href="http://www.descifrado.com/machado-vente-venezuela-apoya-todas-las-decisiones-de-la-mud/">
<img
src="http://www.descifrado.com/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://www.descifrado.com/wp-content/uploads/2016/04/María-Corina-Machado-355x220.jpg" width="355" height="220" class="attachment-gp-theprint-355x220 size-gp-theprint-355x220 wp-post-image" alt="Machado: Vente Venezuela apoya todas las decisiones de la MUD"><noscript><img
width="355" height="220" src="http://www.descifrado.com/wp-content/uploads/2016/04/María-Corina-Machado-355x220.jpg" class="attachment-gp-theprint-355x220 size-gp-theprint-355x220 wp-post-image" alt="Machado: Vente Venezuela apoya todas las decisiones de la MUD" /></noscript>
</a></div><h5 class"entry-title"><a
href="http://www.descifrado.com/machado-vente-venezuela-apoya-todas-las-decisiones-de-la-mud/" rel="bookmark">Machado: Vente Venezuela apoya todas las decisiones de la MUD</a></h5></div><div
class="entry-related-post"><div
class="featured-image">
<a
href="http://www.descifrado.com/defensor-del-pueblo-hablo-con-ministro-reverol-para-que-se-investigue-asesinato-de-jairo-ortiz/">
<img
src="http://www.descifrado.com/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://www.descifrado.com/wp-content/uploads/2016/06/Tarek-William-Saab-355x220.jpg" width="355" height="220" class="attachment-gp-theprint-355x220 size-gp-theprint-355x220 wp-post-image" alt="Defensor del pueblo habló con ministro Reverol para que se investigue asesinato de Jairo Ortiz"><noscript><img
width="355" height="220" src="http://www.descifrado.com/wp-content/uploads/2016/06/Tarek-William-Saab-355x220.jpg" class="attachment-gp-theprint-355x220 size-gp-theprint-355x220 wp-post-image" alt="Defensor del pueblo habló con ministro Reverol para que se investigue asesinato de Jairo Ortiz" /></noscript>
</a></div><h5 class"entry-title"><a
href="http://www.descifrado.com/defensor-del-pueblo-hablo-con-ministro-reverol-para-que-se-investigue-asesinato-de-jairo-ortiz/" rel="bookmark">Defensor del pueblo habló con ministro Reverol para que se investigue asesinato de Jairo Ortiz</a></h5></div><div
class="entry-related-post"><div
class="featured-image">
<a
href="http://www.descifrado.com/sip-sigue-acoso-y-persecucion-contra-periodistas-criticos-del-estado-en-venezuela/">
<img
src="http://www.descifrado.com/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://www.descifrado.com/wp-content/uploads/2016/04/SIP-355x220.jpg" width="355" height="220" class="attachment-gp-theprint-355x220 size-gp-theprint-355x220 wp-post-image" alt="SIP: Sigue acoso y persecución contra periodistas críticos del Estado en Venezuela&#8221;"><noscript><img
width="355" height="220" src="http://www.descifrado.com/wp-content/uploads/2016/04/SIP-355x220.jpg" class="attachment-gp-theprint-355x220 size-gp-theprint-355x220 wp-post-image" alt="SIP: Sigue acoso y persecución contra periodistas críticos del Estado en Venezuela&#8221;" /></noscript>
</a></div><h5 class"entry-title"><a
href="http://www.descifrado.com/sip-sigue-acoso-y-persecucion-contra-periodistas-criticos-del-estado-en-venezuela/" rel="bookmark">SIP: Sigue acoso y persecución contra periodistas críticos del Estado en Venezuela&#8221;</a></h5></div><div
class="entry-related-post"><div
class="featured-image">
<a
href="http://www.descifrado.com/unt-suspendio-a-diputados-que-faltaron-a-sesion-de-la-an/">
<img
src="http://www.descifrado.com/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://www.descifrado.com/wp-content/uploads/2016/12/UNT-355x220.jpeg" width="355" height="220" class="attachment-gp-theprint-355x220 size-gp-theprint-355x220 wp-post-image" alt="UNT suspendió a diputados que faltaron a sesión de la AN"><noscript><img
width="355" height="220" src="http://www.descifrado.com/wp-content/uploads/2016/12/UNT-355x220.jpeg" class="attachment-gp-theprint-355x220 size-gp-theprint-355x220 wp-post-image" alt="UNT suspendió a diputados que faltaron a sesión de la AN" /></noscript>
</a></div><h5 class"entry-title"><a
href="http://www.descifrado.com/unt-suspendio-a-diputados-que-faltaron-a-sesion-de-la-an/" rel="bookmark">UNT suspendió a diputados que faltaron a sesión de la AN</a></h5></div><div
class="entry-related-post"><div
class="featured-image">
<a
href="http://www.descifrado.com/urosa-gobierno-se-burlo-del-vaticano-con-el-dialogo/">
<img
src="http://www.descifrado.com/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://www.descifrado.com/wp-content/uploads/2016/10/urosa-355x220.jpg" width="355" height="220" class="attachment-gp-theprint-355x220 size-gp-theprint-355x220 wp-post-image" alt="Urosa: Gobierno se burló del Vaticano con el diálogo"><noscript><img
width="355" height="220" src="http://www.descifrado.com/wp-content/uploads/2016/10/urosa-355x220.jpg" class="attachment-gp-theprint-355x220 size-gp-theprint-355x220 wp-post-image" alt="Urosa: Gobierno se burló del Vaticano con el diálogo" /></noscript>
</a></div><h5 class"entry-title"><a
href="http://www.descifrado.com/urosa-gobierno-se-burlo-del-vaticano-con-el-dialogo/" rel="bookmark">Urosa: Gobierno se burló del Vaticano con el diálogo</a></h5></div><div
class="entry-related-post"><div
class="featured-image">
<a
href="http://www.descifrado.com/maduro-dice-que-el-tsj-lo-ha-facultado-con-un-poder-habilitante-especial-para-defender-el-pais/">
<img
src="http://www.descifrado.com/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://www.descifrado.com/wp-content/uploads/2017/03/maduro-355x220.jpg" width="355" height="220" class="attachment-gp-theprint-355x220 size-gp-theprint-355x220 wp-post-image" alt="Maduro dice que el TSJ lo ha facultado con un &#8220;poder habilitante especial&#8221; para defender el país"><noscript><img
width="355" height="220" src="http://www.descifrado.com/wp-content/uploads/2017/03/maduro-355x220.jpg" class="attachment-gp-theprint-355x220 size-gp-theprint-355x220 wp-post-image" alt="Maduro dice que el TSJ lo ha facultado con un &#8220;poder habilitante especial&#8221; para defender el país" /></noscript>
</a></div><h5 class"entry-title"><a
href="http://www.descifrado.com/maduro-dice-que-el-tsj-lo-ha-facultado-con-un-poder-habilitante-especial-para-defender-el-pais/" rel="bookmark">Maduro dice que el TSJ lo ha facultado con un &#8220;poder habilitante especial&#8221; para defender el país</a></h5></div></div></div><div
class="entry-recent-posts style-b"><h4 class="gp-theprint-block-title">Recent Posts</h4><div
class="entry-recent-post style-b"><div
class="featured-image">
<a
href="http://www.descifrado.com/bonos-de-la-republica-inician-este-martes-en-caida/">
<img
src="http://www.descifrado.com/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://www.descifrado.com/wp-content/uploads/2016/04/Bonos-3-360x260.jpg" width="360" height="260" class="attachment-gp-theprint-360x260 size-gp-theprint-360x260 wp-post-image" alt="Bonos de la República inician este martes en caída"><noscript><img
width="360" height="260" src="http://www.descifrado.com/wp-content/uploads/2016/04/Bonos-3-360x260.jpg" class="attachment-gp-theprint-360x260 size-gp-theprint-360x260 wp-post-image" alt="Bonos de la República inician este martes en caída" /></noscript>
</a></div><div
class="entry-description"><div
class="entry-header"><p
class="entry-meta-category">
<span
class="entry-category"><a
href="http://www.descifrado.com/category/economia/">Economía</a></span></p><h5 class="entry-title">
<a
href="http://www.descifrado.com/bonos-de-la-republica-inician-este-martes-en-caida/" rel="bookmark">Bonos de la República inician este martes en caída</a></h5></div><div
class="entry-excerpt"><p>Los títulos de Pdvsa cedieron en promedio 0,11 puntos Los bonos de la República comenzaron este martes en tono negativo...</p></div></div></div><div
class="entry-recent-post style-b"><div
class="featured-image">
<a
href="http://www.descifrado.com/pnb-lanza-bombas-lacrimogenas-contra-sede-de-badan-en-chacaito/">
<img
src="http://www.descifrado.com/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://www.descifrado.com/wp-content/uploads/2017/05/Badan-360x260.jpg" width="360" height="260" class="attachment-gp-theprint-360x260 size-gp-theprint-360x260 wp-post-image" alt="¡Ni las farmacias de salvan! PNB lanza bombas lacrimógenas contra sede de Badan Chacaíto"><noscript><img
width="360" height="260" src="http://www.descifrado.com/wp-content/uploads/2017/05/Badan-360x260.jpg" class="attachment-gp-theprint-360x260 size-gp-theprint-360x260 wp-post-image" alt="¡Ni las farmacias de salvan! PNB lanza bombas lacrimógenas contra sede de Badan Chacaíto" /></noscript>
</a></div><div
class="entry-description"><div
class="entry-header"><p
class="entry-meta-category">
<span
class="entry-category"><a
href="http://www.descifrado.com/category/politica/">Política</a></span></p><h5 class="entry-title">
<a
href="http://www.descifrado.com/pnb-lanza-bombas-lacrimogenas-contra-sede-de-badan-en-chacaito/" rel="bookmark">¡Ni las farmacias de salvan! PNB lanza bombas lacrimógenas contra sede de Badan Chacaíto</a></h5></div><div
class="entry-excerpt"><p>¡Ni las farmacias se salvan de la salvaje arremetida de los cuerpos de seguridad del Estado!! Este martes, efectivos de...</p></div></div></div><div
class="entry-recent-post style-b"><div
class="featured-image">
<a
href="http://www.descifrado.com/general-motors-desconsolida-su-negocio-en-venezuela-de-su-balance-de-operaciones/">
<img
src="http://www.descifrado.com/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://www.descifrado.com/wp-content/uploads/2017/03/GMV-360x260.jpg" width="360" height="260" class="attachment-gp-theprint-360x260 size-gp-theprint-360x260 wp-post-image" alt="General Motors desconsolida su negocio en Venezuela de su balance de operaciones"><noscript><img
width="360" height="260" src="http://www.descifrado.com/wp-content/uploads/2017/03/GMV-360x260.jpg" class="attachment-gp-theprint-360x260 size-gp-theprint-360x260 wp-post-image" alt="General Motors desconsolida su negocio en Venezuela de su balance de operaciones" /></noscript>
</a></div><div
class="entry-description"><div
class="entry-header"><p
class="entry-meta-category">
<span
class="entry-category"><a
href="http://www.descifrado.com/category/economia/">Economía</a> <span
class="low">,</span> <a
href="http://www.descifrado.com/category/negocios/">Negocios</a></span></p><h5 class="entry-title">
<a
href="http://www.descifrado.com/general-motors-desconsolida-su-negocio-en-venezuela-de-su-balance-de-operaciones/" rel="bookmark">General Motors desconsolida su negocio en Venezuela de su balance de operaciones</a></h5></div><div
class="entry-excerpt"><p>General Motors anunció hoy la desconsolidación de sus negocios en Venezuela, con efectos a partir del 1° de mayo de...</p></div></div></div><div
class="entry-recent-post style-b"><div
class="featured-image">
<a
href="http://www.descifrado.com/nueve-muertos-deja-choque-de-autobus-que-volvia-de-marcha-oficialista-en-caracas/">
<img
src="http://www.descifrado.com/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://www.descifrado.com/wp-content/uploads/2017/05/Choque-360x260.jpg" width="360" height="260" class="attachment-gp-theprint-360x260 size-gp-theprint-360x260 wp-post-image" alt="Nueve muertos deja choque de autobús que volvía de marcha oficialista en Caracas"><noscript><img
width="360" height="260" src="http://www.descifrado.com/wp-content/uploads/2017/05/Choque-360x260.jpg" class="attachment-gp-theprint-360x260 size-gp-theprint-360x260 wp-post-image" alt="Nueve muertos deja choque de autobús que volvía de marcha oficialista en Caracas" /></noscript>
</a></div><div
class="entry-description"><div
class="entry-header"><p
class="entry-meta-category">
<span
class="entry-category"><a
href="http://www.descifrado.com/category/politica/venezuela/">Venezuela</a></span></p><h5 class="entry-title">
<a
href="http://www.descifrado.com/nueve-muertos-deja-choque-de-autobus-que-volvia-de-marcha-oficialista-en-caracas/" rel="bookmark">Nueve muertos deja choque de autobús que volvía de marcha oficialista en Caracas</a></h5></div><div
class="entry-excerpt"><p>La colisión se produjo entre El Tigre y Puerto Ordaz La colisión entre dos unidades colectivas dejó un saldo de...</p></div></div></div><div
class="entry-recent-post style-b"><div
class="featured-image">
<a
href="http://www.descifrado.com/asi-abrio-la-bolsa-de-wall-street-este-martes-2-de-mayo/">
<img
src="http://www.descifrado.com/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://www.descifrado.com/wp-content/uploads/2017/04/WallStreetDescifrado-360x260.jpg" width="360" height="260" class="attachment-gp-theprint-360x260 size-gp-theprint-360x260 wp-post-image" alt="Así abrió la bolsa de Wall Street este martes 2 de mayo"><noscript><img
width="360" height="260" src="http://www.descifrado.com/wp-content/uploads/2017/04/WallStreetDescifrado-360x260.jpg" class="attachment-gp-theprint-360x260 size-gp-theprint-360x260 wp-post-image" alt="Así abrió la bolsa de Wall Street este martes 2 de mayo" /></noscript>
</a></div><div
class="entry-description"><div
class="entry-header"><p
class="entry-meta-category">
<span
class="entry-category"><a
href="http://www.descifrado.com/category/economia/">Economía</a></span></p><h5 class="entry-title">
<a
href="http://www.descifrado.com/asi-abrio-la-bolsa-de-wall-street-este-martes-2-de-mayo/" rel="bookmark">Así abrió la bolsa de Wall Street este martes 2 de mayo</a></h5></div><div
class="entry-excerpt"><p>Wall Street abrió el martes con una ligera alza, antes de una reunión de dos días de la Reserva Federal...</p></div></div></div></div></div><aside
class="gp-theprint-sidebar sticky-sidebar" itemscope itemtype="http://schema.org/WPSideBar"><div
id="text-9" class="gp-theprint-widget widget_text"><div
class="textwidget"><a
href="http://www.blinstock.com" TARGET="_blank"><img
src="http://www.descifrado.com/wp-content/uploads/2016/06/GIF-BLINSTOCK-ANALITICA-300X250.gif" alt="Blinstock" /></a></div></div><div
id="am4login-3" class="gp-theprint-widget widget_text"><h4 class="gp-theprint-widget-title">INICIO DE SESIÓN SUSCRIPTORES</h4><form
name="loginform" id="loginform" action="http://www.descifrado.com/amember/login" method="POST"><p><label>Usuario</label><br/>
<input
type="text" name="amember_login" class="input" id="user_login" size="15"></p><p><label>Password</label><br/>
<input
type="password" name="amember_pass" id="user_password" class="input" size="15"></p>
<input
type="hidden" name="_amember_redirect_url" value="aHR0cDovL2Rlc2NpZnJhZG8uY29tL3JlY3Rvci1yb25kb24tY29uc3RpdHV5ZW50ZS1wbGFudGVhZGEtcG9yLW1hZHVyby1pbXBlZGlyaWEtZGVyZWNoby1kZS12ZW5lem9sYW5vcy1hLWVsZWdpci1yZXByZXNlbnRhbnRlcy8="><p
class="submit">
<input
type="submit" name="wp-submit" id="wp-submit" value="Iniciar sesión"></p></form><p><a
href="http://www.descifrado.com/amember/signup">Regístrese aquí</a><br/>                <a
href="http://www.descifrado.com/amember/login?sendpass">Recuperar contraseña</a></p></div><div
id="gp_theprint_recent_posts_d-2" class="gp-theprint-widget gp-theprint-recent-posts-d"><h4 class="gp-theprint-widget-title">					<span
style="background-color: #2e3c82;">						Lo más reciente					</span></h4><ul><li
class="gp-theprint-recent-post-d"><div
class="featured-image">
<a
href="http://www.descifrado.com/bonos-de-la-republica-inician-este-martes-en-caida/">
<img
src="http://www.descifrado.com/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://www.descifrado.com/wp-content/uploads/2016/04/Bonos-3-150x110.jpg" width="150" height="110" class="attachment-gp-theprint-150x110 size-gp-theprint-150x110 wp-post-image" alt="Bonos de la República inician este martes en caída"><noscript><img
width="150" height="110" src="http://www.descifrado.com/wp-content/uploads/2016/04/Bonos-3-150x110.jpg" class="attachment-gp-theprint-150x110 size-gp-theprint-150x110 wp-post-image" alt="Bonos de la República inician este martes en caída" /></noscript>
</a></div><div
class="entry-header"><h5 class="entry-title">
<a
href="http://www.descifrado.com/bonos-de-la-republica-inician-este-martes-en-caida/" rel="bookmark">Bonos de la República inician este martes en caída</a></h5><p
class="entry-meta">
<span
class="entry-time"><time
class="entry-date published" datetime="2017-05-02T11:02:02+00:00">2 mayo, 2017</time></span></p></div></li><li
class="gp-theprint-recent-post-d"><div
class="featured-image">
<a
href="http://www.descifrado.com/pnb-lanza-bombas-lacrimogenas-contra-sede-de-badan-en-chacaito/">
<img
src="http://www.descifrado.com/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://www.descifrado.com/wp-content/uploads/2017/05/Badan-150x110.jpg" width="150" height="110" class="attachment-gp-theprint-150x110 size-gp-theprint-150x110 wp-post-image" alt="¡Ni las farmacias de salvan! PNB lanza bombas lacrimógenas contra sede de Badan Chacaíto"><noscript><img
width="150" height="110" src="http://www.descifrado.com/wp-content/uploads/2017/05/Badan-150x110.jpg" class="attachment-gp-theprint-150x110 size-gp-theprint-150x110 wp-post-image" alt="¡Ni las farmacias de salvan! PNB lanza bombas lacrimógenas contra sede de Badan Chacaíto" /></noscript>
</a></div><div
class="entry-header"><h5 class="entry-title">
<a
href="http://www.descifrado.com/pnb-lanza-bombas-lacrimogenas-contra-sede-de-badan-en-chacaito/" rel="bookmark">¡Ni las farmacias de salvan! PNB lanza bombas lacrimógenas contra sede de Badan Chacaíto</a></h5><p
class="entry-meta">
<span
class="entry-time"><time
class="entry-date published" datetime="2017-05-02T10:57:35+00:00">2 mayo, 2017</time></span></p></div></li><li
class="gp-theprint-recent-post-d"><div
class="featured-image">
<a
href="http://www.descifrado.com/general-motors-desconsolida-su-negocio-en-venezuela-de-su-balance-de-operaciones/">
<img
src="http://www.descifrado.com/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://www.descifrado.com/wp-content/uploads/2017/03/GMV-150x110.jpg" width="150" height="110" class="attachment-gp-theprint-150x110 size-gp-theprint-150x110 wp-post-image" alt="General Motors desconsolida su negocio en Venezuela de su balance de operaciones"><noscript><img
width="150" height="110" src="http://www.descifrado.com/wp-content/uploads/2017/03/GMV-150x110.jpg" class="attachment-gp-theprint-150x110 size-gp-theprint-150x110 wp-post-image" alt="General Motors desconsolida su negocio en Venezuela de su balance de operaciones" /></noscript>
</a></div><div
class="entry-header"><h5 class="entry-title">
<a
href="http://www.descifrado.com/general-motors-desconsolida-su-negocio-en-venezuela-de-su-balance-de-operaciones/" rel="bookmark">General Motors desconsolida su negocio en Venezuela de su balance de operaciones</a></h5><p
class="entry-meta">
<span
class="entry-time"><time
class="entry-date published" datetime="2017-05-02T10:32:11+00:00">2 mayo, 2017</time></span></p></div></li><li
class="gp-theprint-recent-post-d"><div
class="featured-image">
<a
href="http://www.descifrado.com/nueve-muertos-deja-choque-de-autobus-que-volvia-de-marcha-oficialista-en-caracas/">
<img
src="http://www.descifrado.com/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://www.descifrado.com/wp-content/uploads/2017/05/Choque-150x110.jpg" width="150" height="110" class="attachment-gp-theprint-150x110 size-gp-theprint-150x110 wp-post-image" alt="Nueve muertos deja choque de autobús que volvía de marcha oficialista en Caracas" srcset="http://www.descifrado.com/wp-content/uploads/2017/05/Choque-150x110.jpg 150w, http://www.descifrado.com/wp-content/uploads/2017/05/Choque-605x440.jpg 605w" sizes="(max-width: 150px) 100vw, 150px"><noscript><img
width="150" height="110" src="http://www.descifrado.com/wp-content/uploads/2017/05/Choque-150x110.jpg" class="attachment-gp-theprint-150x110 size-gp-theprint-150x110 wp-post-image" alt="Nueve muertos deja choque de autobús que volvía de marcha oficialista en Caracas" srcset="http://www.descifrado.com/wp-content/uploads/2017/05/Choque-150x110.jpg 150w, http://www.descifrado.com/wp-content/uploads/2017/05/Choque-605x440.jpg 605w" sizes="(max-width: 150px) 100vw, 150px" /></noscript>
</a></div><div
class="entry-header"><h5 class="entry-title">
<a
href="http://www.descifrado.com/nueve-muertos-deja-choque-de-autobus-que-volvia-de-marcha-oficialista-en-caracas/" rel="bookmark">Nueve muertos deja choque de autobús que volvía de marcha oficialista en Caracas</a></h5><p
class="entry-meta">
<span
class="entry-time"><time
class="entry-date published" datetime="2017-05-02T10:27:02+00:00">2 mayo, 2017</time></span></p></div></li><li
class="gp-theprint-recent-post-d"><div
class="featured-image">
<a
href="http://www.descifrado.com/asi-abrio-la-bolsa-de-wall-street-este-martes-2-de-mayo/">
<img
src="http://www.descifrado.com/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://www.descifrado.com/wp-content/uploads/2017/04/WallStreetDescifrado-150x110.jpg" width="150" height="110" class="attachment-gp-theprint-150x110 size-gp-theprint-150x110 wp-post-image" alt="Así abrió la bolsa de Wall Street este martes 2 de mayo"><noscript><img
width="150" height="110" src="http://www.descifrado.com/wp-content/uploads/2017/04/WallStreetDescifrado-150x110.jpg" class="attachment-gp-theprint-150x110 size-gp-theprint-150x110 wp-post-image" alt="Así abrió la bolsa de Wall Street este martes 2 de mayo" /></noscript>
</a></div><div
class="entry-header"><h5 class="entry-title">
<a
href="http://www.descifrado.com/asi-abrio-la-bolsa-de-wall-street-este-martes-2-de-mayo/" rel="bookmark">Así abrió la bolsa de Wall Street este martes 2 de mayo</a></h5><p
class="entry-meta">
<span
class="entry-time"><time
class="entry-date published" datetime="2017-05-02T10:08:33+00:00">2 mayo, 2017</time></span></p></div></li><li
class="gp-theprint-recent-post-d"><div
class="featured-image">
<a
href="http://www.descifrado.com/beneficios-netos-de-pfizer-sumaron-3-120-millones-en-primer-trimestre-de-2017/">
<img
src="http://www.descifrado.com/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://www.descifrado.com/wp-content/uploads/2016/06/Pfizer-150x110.jpg" width="150" height="110" class="attachment-gp-theprint-150x110 size-gp-theprint-150x110 wp-post-image" alt="Beneficios netos de Pfizer sumaron $3.120 millones en primer trimestre de 2017"><noscript><img
width="150" height="110" src="http://www.descifrado.com/wp-content/uploads/2016/06/Pfizer-150x110.jpg" class="attachment-gp-theprint-150x110 size-gp-theprint-150x110 wp-post-image" alt="Beneficios netos de Pfizer sumaron $3.120 millones en primer trimestre de 2017" /></noscript>
</a></div><div
class="entry-header"><h5 class="entry-title">
<a
href="http://www.descifrado.com/beneficios-netos-de-pfizer-sumaron-3-120-millones-en-primer-trimestre-de-2017/" rel="bookmark">Beneficios netos de Pfizer sumaron $3.120 millones en primer trimestre de 2017</a></h5><p
class="entry-meta">
<span
class="entry-time"><time
class="entry-date published" datetime="2017-05-02T08:51:28+00:00">2 mayo, 2017</time></span></p></div></li></ul></div><div
id="text-6" class="gp-theprint-widget widget_text"><h4 class="gp-theprint-widget-title">Descifrado en Twitter</h4><div
class="textwidget"><a
class="twitter-timeline" href="https://twitter.com/descifradocom" data-widget-id="718273997503406082">Tweets por el @descifradocom.</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div></div>		</aside></div>
</article>
</main></div></div><nav
class="entry-navigation" role="navigation"><div
class="gp-theprint-wrap"><div
class="nav-prev">
<a
href="http://www.descifrado.com/asi-se-desarrolla-el-trancazo-convocado-por-la-oposicion-fotos/"><div
class="arrow"><i
class="fa fa-angle-left"></i></div><div
class="prev-article"><div
class="featured-image">
<img
src="http://www.descifrado.com/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://www.descifrado.com/wp-content/uploads/2017/05/Trancazo-100x100.jpg" width="100" height="100" class="attachment-gp-theprint-100x100 size-gp-theprint-100x100 wp-post-image" alt="Trancazo" srcset="http://www.descifrado.com/wp-content/uploads/2017/05/Trancazo-100x100.jpg 100w, http://www.descifrado.com/wp-content/uploads/2017/05/Trancazo-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px"><noscript><img
width="100" height="100" src="http://www.descifrado.com/wp-content/uploads/2017/05/Trancazo-100x100.jpg" class="attachment-gp-theprint-100x100 size-gp-theprint-100x100 wp-post-image" alt="Trancazo" 0="100" 1="100" srcset="http://www.descifrado.com/wp-content/uploads/2017/05/Trancazo-100x100.jpg 100w, http://www.descifrado.com/wp-content/uploads/2017/05/Trancazo-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" /></noscript></div><div
class="meta-nav"><h5 class="title">Así se desarrolla el &#8220;trancazo&#8221; convocado por la oposición (+Fotos)</h5><h6 class="text">Previous Article</h6></div></div>
</a></div><div
class="nav-next">
<a
href="http://www.descifrado.com/casi-nada-fadess-calcula-que-este-porcentaje-de-trabajadores-del-sector-formal-gana-sueldo-minimo/"><div
class="arrow"><i
class="fa fa-angle-right"></i></div><div
class="next-article"><div
class="featured-image">
<img
src="http://www.descifrado.com/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://www.descifrado.com/wp-content/uploads/2017/03/Salario1-100x100.jpg" width="100" height="100" class="attachment-gp-theprint-100x100 size-gp-theprint-100x100 wp-post-image" alt="Salario1" srcset="http://www.descifrado.com/wp-content/uploads/2017/03/Salario1-100x100.jpg 100w, http://www.descifrado.com/wp-content/uploads/2017/03/Salario1-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px"><noscript><img
width="100" height="100" src="http://www.descifrado.com/wp-content/uploads/2017/03/Salario1-100x100.jpg" class="attachment-gp-theprint-100x100 size-gp-theprint-100x100 wp-post-image" alt="Salario1" 0="100" 1="100" srcset="http://www.descifrado.com/wp-content/uploads/2017/03/Salario1-100x100.jpg 100w, http://www.descifrado.com/wp-content/uploads/2017/03/Salario1-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" /></noscript></div><div
class="meta-nav"><h5 class="title">¡Casi nada! Fadess calcula que este porcentaje de trabajadores del sector formal gana sueldo mínimo</h5><h6 class="text">Next Article</h6></div></div>
</a></div></div>
</nav></div><footer
class="gp-theprint-footer footer-b"><div
class="gp-theprint-row"><div
class="gp-theprint-footer-navigation-copyright">
<nav
class="gp-theprint-footer-navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement"><div
class="menu-footer-navigation-container"><ul><li
id="menu-item-67" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-67"><a
href="http://45.33.5.202/">Inicio</a></li><li
id="menu-item-826" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-826"><a
href="http://www.descifrado.com/faq/">Preguntas frecuentes (FAQ)</a></li><li
id="menu-item-825" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-825"><a
href="http://www.descifrado.com/contactenos/">Contáctenos</a></li></ul></div>			</nav><div
class="gp-theprint-copyright"><p>Descifrado &copy; 2017. RIF J-31768697-7. Desarrollado por <a
href="http://www.somosgik.com" target="_blank">Gik Media Publicidad, C.A.</a></p></div></div><div
class="gp-theprint-footer-icons-newsletter"><div
class="gp-theprint-footer-icons"><ul><li><a
href="https://www.facebook.com/descifrado/"><i
class="fa fa-facebook"></i></a></li><li><a
href="https://twitter.com/descifradocom"><i
class="fa fa-twitter"></i></a></li><li><a
href="http://www.linkedin.com/company/descifrado"><i
class="fa fa-linkedin"></i></a></li><li><a
href="https://www.instagram.com/descifrado/"><i
class="fa fa-instagram"></i></a></li></ul></div></div></div></footer></div></div></div> <script type="text/javascript">jQuery(document).ready(function($){"use strict";$('.gp-theprint-articles.front-posts').infinitescroll({loading:{finished:undefined,finishedMsg:'<h5 class="ajax-loading-text">No hay más publicaciones</h5></center>',img:'data:image/gif;base64,R0lGODlhAQABAHAAACH5BAUAAAAALAAAAAABAAEAAAICRAEAOw==',msgText:'<h5 class="ajax-loading-text more">Cargando...</h5>',speed:0,selector:".gp-theprint-loading-text"},navSelector:".gp-theprint-pagination",nextSelector:".gp-theprint-pagination a.next",itemSelector:".gp-theprint-articles.front-posts .front-post",bufferPx:0,animate:false,});$(window).unbind('.infscr');$("a#gp-theprint-infinite-trigger").click(function(){$('.gp-theprint-articles.front-posts').infinitescroll('retrieve');return false;});});</script> <script type='text/javascript' src='http://www.descifrado.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script> <script type='text/javascript'>var _wpcf7={"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}}};</script> <script type='text/javascript' src='http://www.descifrado.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.6'></script> <script type='text/javascript' src='http://www.descifrado.com/wp-content/themes/theprint/js/infinite-scroll.js?ver=2.0.2'></script> <script type='text/javascript' src='http://www.descifrado.com/wp-content/themes/theprint/js/manual-trigger.js?ver=1.0.0'></script> <script type='text/javascript' src='http://www.descifrado.com/wp-content/themes/theprint/js/plugins.js?ver=1.0.0'></script> <script type='text/javascript' src='http://www.descifrado.com/wp-content/themes/theprint/js/custom.js?ver=1.0.0'></script> <script type='text/javascript' src='http://www.descifrado.com/wp-content/plugins/lazy-load/js/jquery.sonar.min.js?ver=0.6.1'></script> <script type='text/javascript' src='http://www.descifrado.com/wp-content/plugins/lazy-load/js/lazy-load.js?ver=0.6.1'></script> <script type='text/javascript' src='http://www.descifrado.com/wp-includes/js/wp-embed.min.js?ver=4.6.4'></script> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-31578016-1','auto');ga('send','pageview');</script> </body></html>
<!--
*** This site runs WP Super Minify plugin v1.4 - http://wordpress.org/plugins/wp-super-minify ***
*** Total size saved: 13.84% | Size before compression: 99739 bytes | Size after compression: 85935 bytes. ***
-->