<!DOCTYPE html><html
lang="es-VE"><head><meta
charset="UTF-8"><meta
name="viewport" content="width=device-width, initial-scale=1.0" /><meta
name="google-site-verification" content="LJdt11Lsvgr3nM21kHuPzXNtTHuY_DUHgbO8BE-SiXM" /><link
rel="profile" href="http://gmpg.org/xfn/11"><link
rel="pingback" href="http://www.descifrado.com/xmlrpc.php"><title>Marquina: Contralor general debería investigar sobreprecio en cajas CLAP &#8211; Descifrado.com</title><link
rel='dns-prefetch' href='//www.descifrado.com' /><link
rel='dns-prefetch' href='//fonts.googleapis.com' /><link
rel='dns-prefetch' href='//s.w.org' /><link
rel="alternate" type="application/rss+xml" title="Descifrado.com &raquo; Feed" href="http://www.descifrado.com/feed/" /><link
rel="alternate" type="application/rss+xml" title="Descifrado.com &raquo; RSS de los comentarios" href="http://www.descifrado.com/comments/feed/" /> <script type="text/javascript">window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.descifrado.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.2"}};!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style type="text/css">img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0
.07em !important;vertical-align:-0.1em !important;background:none !important;padding:0
!important}</style><link
rel='stylesheet' id='contact-form-7-css'  href='http://www.descifrado.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.6' type='text/css' media='all' /><link
rel='stylesheet' id='gp_theprint_google_fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C700%2C400italic%2C700italic%7CPoppins%3A400%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' /><link
rel='stylesheet' id='gp-theprint-main-style-css'  href='http://www.descifrado.com/wp-content/themes/theprint/style.css?ver=4.6.2' type='text/css' media='all' /><link
rel='stylesheet' id='gp-theprint-font-awesome-css'  href='http://www.descifrado.com/wp-content/themes/theprint/css/css/font-awesome.min.css?ver=4.5.0' type='text/css' media='all' /> <script type='text/javascript' src='http://www.descifrado.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> <script type='text/javascript' src='http://www.descifrado.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> <link
rel='https://api.w.org/' href='http://www.descifrado.com/wp-json/' /><link
rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.descifrado.com/xmlrpc.php?rsd" /><link
rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.descifrado.com/wp-includes/wlwmanifest.xml" /><link
rel='prev' title='Imputaron a profesor de la UC por traición a la patria' href='http://www.descifrado.com/imputaron-a-profesor-de-la-uc-por-traicion-a-la-patria/' /><link
rel='next' title='Palestina estudia oportunidades de inversión en Venezuela' href='http://www.descifrado.com/palestina-estudia-oportunidades-de-inversion-en-venezuela/' /><meta
name="generator" content="WordPress 4.6.2" /><link
rel="canonical" href="http://www.descifrado.com/marquina-contralor-general-deberia-investigar-sobreprecio-en-cajas-clap/" /><link
rel='shortlink' href='http://www.descifrado.com/?p=17525' /><link
rel="alternate" type="application/json+oembed" href="http://www.descifrado.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.descifrado.com%2Fmarquina-contralor-general-deberia-investigar-sobreprecio-en-cajas-clap%2F" /><link
rel="alternate" type="text/xml+oembed" href="http://www.descifrado.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.descifrado.com%2Fmarquina-contralor-general-deberia-investigar-sobreprecio-en-cajas-clap%2F&#038;format=xml" /><style type="text/css">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</style><link
href='https://fonts.googleapis.com/css?family=Open+Sans:400,600,600italic,400italic' rel='stylesheet' type='text/css'><style type="text/css">.gp-theprint-logo h1.site-title,
.gp-theprint-logo p.site-title{font-family:'Open Sans',sans-serif}.gp-theprint-logo h1.site-title,
.gp-theprint-logo p.site-title{font-weight:600}.gp-theprint-logo h1.site-title,
.gp-theprint-logo p.site-title{font-weight:600}.gp-theprint-logo h1.site-title,
.gp-theprint-logo p.site-title{text-transform:default}.gp-theprint-logo h1.site-title,
.gp-theprint-logo p.site-title{letter-spacing:-0.5px}.gp-theprint-primary-navigation{font-family:'Lato',sans-serif;font-size:12px}.gp-theprint-primary-navigation{font-weight:300}.gp-theprint-primary-navigation{text-transform:default}.gp-theprint-primary-navigation{letter-spacing:0px}.gp-theprint-secondary-navigation{font-family:"Lato",sans-serif;.}.gp-theprint-secondary-navigation{font-weight:400}.gp-theprint-secondary-navigation{text-transform:default}.gp-theprint-secondary-navigation{letter-spacing:0px}.gp-theprint-footer-navigation{serif}.gp-theprint-footer-navigation{font-weight:400}.gp-theprint-footer-navigation{text-transform:default}.gp-theprint-footer-navigation{letter-spacing:-1px}h1, h2, h3, h4, h5, h6,
button, input[type="button"], input[type="reset"], input[type="submit"],
.entry-rating .rating-score-box .score-description .score-box .score-total,
.entry-rating .rating-score-box .score-description .score-box .score-title,.gp-theprint-pagination{font-family:'Open Sans',sans-serif}h1, h2, h3, h4, h5, h6,
.gp-theprint-primary-navigation ul li div.sub-menu ul.sub-posts li a.entry-title,.gp-theprint-pagination{font-weight:600}h1, h2, h3, h4, h5, h6,
.gp-theprint-primary-navigation ul li div.sub-menu ul.sub-posts li a.entry-title,.gp-theprint-pagination{text-transform:default}h1, h2, h3, h4, h5, h6,
button, input[type="button"], input[type="reset"], input[type="submit"],
.gp-theprint-primary-navigation ul li div.sub-menu ul.sub-posts li a.entry-title,.gp-theprint-pagination{line-height:1.3}h1, h2, h3, h4, h5, h6,
.gp-theprint-primary-navigation ul li div.sub-menu ul.sub-posts li a.entry-title,.gp-theprint-pagination{letter-spacing:0px}.gp-theprint-staff-picks h4.gp-theprint-staff-title,
h1.gp-theprint-page-title,
h4.gp-theprint-page-title,
h4.gp-theprint-widget-title,
.gp-theprint-homepage-widget-area-1 h4.gp-theprint-widget-title,
.gp-theprint-homepage-widget-area-2 h4.gp-theprint-widget-title,
.gp-theprint-homepage-widget-area-3 h4.gp-theprint-widget-title,
h4.gp-theprint-block-title,
.comment-title h3,
#respond h3#reply-title{font-weight:100}.gp-theprint-staff-picks h4.gp-theprint-staff-title,
h1.gp-theprint-page-title,
h4.gp-theprint-page-title,
h4.gp-theprint-widget-title,
.gp-theprint-homepage-widget-area-1 h4.gp-theprint-widget-title,
.gp-theprint-homepage-widget-area-2 h4.gp-theprint-widget-title,
.gp-theprint-homepage-widget-area-3 h4.gp-theprint-widget-title,
h4.gp-theprint-block-title,
.comment-title h3,
#respond h3#reply-title{text-transform:default}.featured-post h2.entry-title{font-weight:700}.featured-post h2.entry-title{text-transform:default}.featured-post .entry-description{text-align:left}.featured-post h2.entry-title{letter-spacing:0px}.gp-theprint-staff-post h2.entry-title{font-weight:600}.gp-theprint-staff-post h2.entry-title{text-transform:default}.gp-theprint-staff-post .entry-description{text-align:left}.gp-theprint-staff-post h2.entry-title{letter-spacing:0px}.entry-meta-category{font-weight:400}.entry-meta-category{text-transform:default}.entry-meta{font-weight:400}.entry-meta{text-transform:default}h1.entry-title{font-family:'Open Sans',sans-serif}h1.entry-title{font-weight:600}h1.entry-title{text-transform:default}h1.entry-title{letter-spacing:0}</style><link
rel="icon" href="http://www.descifrado.com/wp-content/uploads/2016/04/cropped-Isotipo-descifrado-32x32.jpg" sizes="32x32" /><link
rel="icon" href="http://www.descifrado.com/wp-content/uploads/2016/04/cropped-Isotipo-descifrado-192x192.jpg" sizes="192x192" /><link
rel="apple-touch-icon-precomposed" href="http://www.descifrado.com/wp-content/uploads/2016/04/cropped-Isotipo-descifrado-180x180.jpg" /><meta
name="msapplication-TileImage" content="http://www.descifrado.com/wp-content/uploads/2016/04/cropped-Isotipo-descifrado-270x270.jpg" /></head><body
class="single single-post postid-17525 single-format-standard"><div
id="fb-root"></div> <script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.5&appId=487348368077261";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script> <div
id="container" class="gp-theprint-container"><div
class="gp-theprint-menu-wrap"><div
class="gp-theprint-search-mobile"><form
class="gp-theprint-search-form" method="get" action="http://www.descifrado.com/">
<input
type="hidden" id="post_type-mobile" name="post_type" value="post" />
<input
type="text" id="search-mobile" name="s" placeholder="Search..."/><button
type="submit" id="button-mobile"><i
class="fa fa-search"></i></button></form></div><div
class="gp-theprint-social-icons-mobile"><ul><li><a
href="https://www.facebook.com/descifrado/"><i
class="fa fa-facebook"></i></a></li><li><a
href="https://twitter.com/descifradocom"><i
class="fa fa-twitter"></i></a></li><li><a
href="http://www.linkedin.com/company/descifrado"><i
class="fa fa-linkedin"></i></a></li><li><a
href="https://www.instagram.com/descifrado/"><i
class="fa fa-instagram"></i></a></li></ul></div><nav
id="mobile-menu" class="gp-theprint-mobile-menu"><div
class="menu-mobile-navigation-container"><ul><li
id="menu-item-387" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-387"><a
href="http://www.descifrado.com/category/politica/">Política</a><ul
class="sub-menu"><li
id="menu-item-389" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-389"><a
href="http://www.descifrado.com/category/politica/venezuela/">Venezuela</a></li><li
id="menu-item-388" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-388"><a
href="http://www.descifrado.com/category/politica/internacional/">Internacional</a></li></ul></li><li
id="menu-item-386" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-386"><a
href="http://www.descifrado.com/category/economia/">Economía</a><ul
class="sub-menu"><li
id="menu-item-392" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-392"><a
href="http://www.descifrado.com/category/petroleo/">Petróleo</a></li></ul></li><li
id="menu-item-390" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-390"><a
href="http://www.descifrado.com/category/negocios/">Negocios</a><ul
class="sub-menu"><li
id="menu-item-391" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-391"><a
href="http://www.descifrado.com/category/negocios/responsabilidad-social/">Responsabilidad Social</a></li></ul></li><li
id="menu-item-393" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-393"><a
href="http://www.descifrado.com/category/tecnologia/">Tecnología</a><ul
class="sub-menu"><li
id="menu-item-394" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-394"><a
href="http://www.descifrado.com/category/tecnologia/internet/">Internet</a></li></ul></li><li
id="menu-item-396" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-396"><a
href="http://www.descifrado.com/category/zona-privada/">Zona Privada</a><ul
class="sub-menu"><li
id="menu-item-397" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-397"><a
href="http://www.descifrado.com/category/zona-privada/carta-semanal/">Carta Semanal</a></li></ul></li><li
id="menu-item-5527" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5527"><a
href="http://www.descifrado.com/category/opinion/">Opinión</a></li><li
id="menu-item-5528" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5528"><a
href="http://www.descifrado.com/contactenos/">Contáctenos</a></li></ul></div>	</nav></div><div
class="gp-theprint-content-wrap-mobile"><div
class="gp-theprint-content-wrap"><header
id="header" class="gp-theprint-header" itemscope itemtype="http://schema.org/WPHeader"><div
class="gp-theprint-site-header sticky-header"><div
class="gp-theprint-row"><div
class="gp-theprint-wrap"><div
class="gp-theprint-menu-button">
<button
id="open-button" class="menu-button">
<span
class="top"></span>
<span
class="mid"></span>
<span
class="bot"></span>
</button></div><div
class="gp-theprint-logo"><p
class="site-logo" itemprop="headline">
<a
rel="home" href="http://www.descifrado.com/">
<img
src="http://45.33.5.202/wp-content/uploads/2016/04/Logo-nuevo-sin-15-anos-300px-e1460421202377.jpg" alt="Descifrado.com"><span
style="display:none;">Descifrado.com</span>
</a></p><p
class="site-description" itemprop="description">Todo lo que necesitas saber en negocios</p></div><nav
class="gp-theprint-primary-navigation" itemscope itemtype="http://schema.org/SiteNavigationElement"><div
class="menu-menu-principal-categorias-container"><ul><li
id="menu-item-302" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children"><a
href="http://www.descifrado.com/category/politica/">Política</a><div
class="sub-menu"><ul
class="sub-posts"><li><div
class="featured-image">
<a
class="featured-image-link" href="http://www.descifrado.com/jose-guerra-inflacion-de-2016-se-ubico-en-550/"><img
src="http://www.descifrado.com/wp-content/uploads/2016/12/guerraar-355x220.jpeg" alt="José Guerra: Inflación de 2016 se ubicó en 550%" width="355" height="220" /></a></div><h5><a
class="entry-title" href="http://www.descifrado.com/jose-guerra-inflacion-de-2016-se-ubico-en-550/">José Guerra: Inflación de 2016 se ubicó en 550%</a></h5><p
class="entry-meta">24 febrero, 2017</p></li><li><div
class="featured-image">
<a
class="featured-image-link" href="http://www.descifrado.com/inevestigan-a-keiko-fujimori-por-presunto-lavado-de-activos/"><img
src="http://www.descifrado.com/wp-content/uploads/2017/02/Keiko-Fujimori-355x220.jpg" alt="Inevestigan a Keiko Fujimori por presunto lavado de activos" width="355" height="220" /></a></div><h5><a
class="entry-title" href="http://www.descifrado.com/inevestigan-a-keiko-fujimori-por-presunto-lavado-de-activos/">Inevestigan a Keiko Fujimori por presunto lavado de activos</a></h5><p
class="entry-meta">24 febrero, 2017</p></li><li><div
class="featured-image">
<a
class="featured-image-link" href="http://www.descifrado.com/allanaron-oficinas-de-familia-martinelli-por-caso-odebrecht/"><img
src="http://www.descifrado.com/wp-content/uploads/2016/05/Odebrecht-355x220.jpg" alt="Allanaron oficinas de familia Martinelli por caso Odebrecht" width="355" height="220" /></a></div><h5><a
class="entry-title" href="http://www.descifrado.com/allanaron-oficinas-de-familia-martinelli-por-caso-odebrecht/">Allanaron oficinas de familia Martinelli por caso Odebrecht</a></h5><p
class="entry-meta">24 febrero, 2017</p></li><li><div
class="featured-image">
<a
class="featured-image-link" href="http://www.descifrado.com/marquina-contralor-general-deberia-investigar-sobreprecio-en-cajas-clap/"><img
src="http://www.descifrado.com/wp-content/uploads/2016/12/alfonso-marquina-comision-355x220.jpg" alt="Marquina: Contralor general debería investigar sobreprecio en cajas CLAP" width="355" height="220" /></a></div><h5><a
class="entry-title" href="http://www.descifrado.com/marquina-contralor-general-deberia-investigar-sobreprecio-en-cajas-clap/">Marquina: Contralor general debería investigar sobreprecio en cajas CLAP</a></h5><p
class="entry-meta">24 febrero, 2017</p></li></ul><ul
class="sub-links"><li
id="menu-item-304" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a
href="http://www.descifrado.com/category/politica/venezuela/">Venezuela</a><div
class="sub-menu"></div></li><li
id="menu-item-303" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="http://www.descifrado.com/category/politica/internacional/">Internacional</a><div
class="sub-menu"></div></li></ul></div></li><li
id="menu-item-305" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a
href="http://www.descifrado.com/category/economia/">Economía</a><div
class="sub-menu"><ul
class="sub-posts"><li><div
class="featured-image">
<a
class="featured-image-link" href="http://www.descifrado.com/ibarra-metodologia-del-indice-de-precios-de-la-an-es-mejorable/"><img
src="http://www.descifrado.com/wp-content/uploads/2016/09/Francisco-Ibarra-2-355x220.jpg" alt="Ibarra: Metodología del índice de precios de la AN es mejorable" width="355" height="220" /></a></div><h5><a
class="entry-title" href="http://www.descifrado.com/ibarra-metodologia-del-indice-de-precios-de-la-an-es-mejorable/">Ibarra: Metodología del índice de precios de la AN es mejorable</a></h5><p
class="entry-meta">24 febrero, 2017</p></li><li><div
class="featured-image">
<a
class="featured-image-link" href="http://www.descifrado.com/mercados-de-asia-y-europa-arrancan-este-viernes-con-perdidas/"><img
src="http://www.descifrado.com/wp-content/uploads/2016/04/Bonos-2-355x220.jpg" alt="Mercados de Asia y Europa arrancan este viernes con pérdidas" width="355" height="220" /></a></div><h5><a
class="entry-title" href="http://www.descifrado.com/mercados-de-asia-y-europa-arrancan-este-viernes-con-perdidas/">Mercados de Asia y Europa arrancan este viernes con pérdidas</a></h5><p
class="entry-meta">24 febrero, 2017</p></li><li><div
class="featured-image">
<a
class="featured-image-link" href="http://www.descifrado.com/dolar-y-yen-inician-este-viernes-en-descenso/"><img
src="http://www.descifrado.com/wp-content/uploads/2016/09/dolarsss-355x220.jpg" alt="Dólar y yen inician este viernes en descenso" width="355" height="220" /></a></div><h5><a
class="entry-title" href="http://www.descifrado.com/dolar-y-yen-inician-este-viernes-en-descenso/">Dólar y yen inician este viernes en descenso</a></h5><p
class="entry-meta">24 febrero, 2017</p></li><li><div
class="featured-image">
<a
class="featured-image-link" href="http://www.descifrado.com/refresco-de-2-litros-subio-a-bs-9-18688-en-venezuela/"><img
src="http://www.descifrado.com/wp-content/uploads/2017/02/2017-02-23-PHOTO-00000003-355x220.jpg" alt="Refresco de 2 litros subió a Bs 9.186,88 en Venezuela" width="355" height="220" /></a></div><h5><a
class="entry-title" href="http://www.descifrado.com/refresco-de-2-litros-subio-a-bs-9-18688-en-venezuela/">Refresco de 2 litros subió a Bs 9.186,88 en Venezuela</a></h5><p
class="entry-meta">23 febrero, 2017</p></li></ul><ul
class="sub-links"><li
id="menu-item-307" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="http://www.descifrado.com/category/petroleo/">Petróleo</a><div
class="sub-menu"></div></li></ul></div></li><li
id="menu-item-306" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a
href="http://www.descifrado.com/category/negocios/">Negocios</a><div
class="sub-menu"><ul
class="sub-posts"><li><div
class="featured-image">
<a
class="featured-image-link" href="http://www.descifrado.com/gremios-turisticos-venezolanos-evaluan-condiciones-del-convenio-cambiario-no36/"><img
src="http://www.descifrado.com/wp-content/uploads/2017/02/venezuela-355x220.jpg" alt="Gremios turísticos venezolanos evalúan condiciones del convenio cambiario nº36" width="355" height="220" /></a></div><h5><a
class="entry-title" href="http://www.descifrado.com/gremios-turisticos-venezolanos-evaluan-condiciones-del-convenio-cambiario-no36/">Gremios turísticos venezolanos evalúan condiciones del convenio cambiario nº36</a></h5><p
class="entry-meta">22 febrero, 2017</p></li><li><div
class="featured-image">
<a
class="featured-image-link" href="http://www.descifrado.com/efe-presenta-los-nuevos-sabores-del-pastelado/"><img
src="http://www.descifrado.com/wp-content/uploads/2017/02/efeee-355x220.jpg" alt="EFE presenta los nuevos sabores del Pastelado" width="355" height="220" /></a></div><h5><a
class="entry-title" href="http://www.descifrado.com/efe-presenta-los-nuevos-sabores-del-pastelado/">EFE presenta los nuevos sabores del Pastelado</a></h5><p
class="entry-meta">22 febrero, 2017</p></li><li><div
class="featured-image">
<a
class="featured-image-link" href="http://www.descifrado.com/vendida-la-botella-de-ron-mas-cara-del-mundo-por-100-000-euros/"><img
src="http://www.descifrado.com/wp-content/uploads/2017/02/000_LW70T-355x220.jpg" alt="Vendida la botella de ron más cara del mundo por 100.000 euros" width="355" height="220" /></a></div><h5><a
class="entry-title" href="http://www.descifrado.com/vendida-la-botella-de-ron-mas-cara-del-mundo-por-100-000-euros/">Vendida la botella de ron más cara del mundo por 100.000 euros</a></h5><p
class="entry-meta">21 febrero, 2017</p></li><li><div
class="featured-image">
<a
class="featured-image-link" href="http://www.descifrado.com/mercado-automotor-se-redujo-98-en-los-ultimos-12-meses/"><img
src="http://www.descifrado.com/wp-content/uploads/2017/02/Concesionario-355x220.jpg" alt="Mercado automotor se redujo 98% en los últimos 12 meses" width="355" height="220" /></a></div><h5><a
class="entry-title" href="http://www.descifrado.com/mercado-automotor-se-redujo-98-en-los-ultimos-12-meses/">Mercado automotor se redujo 98% en los últimos 12 meses</a></h5><p
class="entry-meta">21 febrero, 2017</p></li></ul><ul
class="sub-links"><li
id="menu-item-475" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="http://www.descifrado.com/category/negocios/responsabilidad-social/">Responsabilidad Social</a><div
class="sub-menu"></div></li></ul></div></li><li
id="menu-item-308" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a
href="http://www.descifrado.com/category/tecnologia/">Tecnología</a><div
class="sub-menu"><ul
class="sub-posts"><li><div
class="featured-image">
<a
class="featured-image-link" href="http://www.descifrado.com/usuarios-de-whatsapp-podran-poner-fotos-y-videos-en-actualizaciones-de-estatus/"><img
src="http://www.descifrado.com/wp-content/uploads/2016/06/WhatsApp-355x220.jpg" alt="Usuarios de WhatsApp podrán poner fotos y videos en actualizaciones de estatus" width="355" height="220" /></a></div><h5><a
class="entry-title" href="http://www.descifrado.com/usuarios-de-whatsapp-podran-poner-fotos-y-videos-en-actualizaciones-de-estatus/">Usuarios de WhatsApp podrán poner fotos y videos en actualizaciones de estatus</a></h5><p
class="entry-meta">24 febrero, 2017</p></li><li><div
class="featured-image">
<a
class="featured-image-link" href="http://www.descifrado.com/easy-se-unio-a-la-asociacion-de-transporte-abierto-para-mejorar-seguridad-vial/"><img
src="http://www.descifrado.com/wp-content/uploads/2017/02/Transporte-mundial-355x220.jpg" alt="Easy se unió a la Asociación de Transporte Abierto para mejorar seguridad vial" width="355" height="220" /></a></div><h5><a
class="entry-title" href="http://www.descifrado.com/easy-se-unio-a-la-asociacion-de-transporte-abierto-para-mejorar-seguridad-vial/">Easy se unió a la Asociación de Transporte Abierto para mejorar seguridad vial</a></h5><p
class="entry-meta">21 febrero, 2017</p></li><li><div
class="featured-image">
<a
class="featured-image-link" href="http://www.descifrado.com/los-telefonos-que-seran-presentados-en-el-congreso-mundial-de-moviles/"><img
src="http://www.descifrado.com/wp-content/uploads/2017/02/tlf-355x220.jpg" alt="Los teléfonos que serán presentados en el Congreso Mundial de Móviles" width="355" height="220" /></a></div><h5><a
class="entry-title" href="http://www.descifrado.com/los-telefonos-que-seran-presentados-en-el-congreso-mundial-de-moviles/">Los teléfonos que serán presentados en el Congreso Mundial de Móviles</a></h5><p
class="entry-meta">20 febrero, 2017</p></li><li><div
class="featured-image">
<a
class="featured-image-link" href="http://www.descifrado.com/claves-para-hacer-seguras-las-compras-por-internet/"><img
src="http://www.descifrado.com/wp-content/uploads/2017/02/Fraudes-y-estafas-355x220.jpg" alt="Claves para hacer seguras las compras por Internet" width="355" height="220" /></a></div><h5><a
class="entry-title" href="http://www.descifrado.com/claves-para-hacer-seguras-las-compras-por-internet/">Claves para hacer seguras las compras por Internet</a></h5><p
class="entry-meta">19 febrero, 2017</p></li></ul><ul
class="sub-links"><li
id="menu-item-309" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="http://www.descifrado.com/category/tecnologia/internet/">Internet</a><div
class="sub-menu"></div></li></ul></div></li><li
id="menu-item-310" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="http://www.descifrado.com/category/vida/">Vida</a><div
class="sub-menu"><ul
class="sub-posts"><li><div
class="featured-image">
<a
class="featured-image-link" href="http://www.descifrado.com/conozca-las-actividades-turisticas-pautadas-para-carnavales-en-las-playas-de-carabobo/"><img
src="http://www.descifrado.com/wp-content/uploads/2017/02/Patanemo-355x220.jpg" alt="Conozca las actividades turísticas pautadas para carnavales en las playas de Carabobo" width="355" height="220" /></a></div><h5><a
class="entry-title" href="http://www.descifrado.com/conozca-las-actividades-turisticas-pautadas-para-carnavales-en-las-playas-de-carabobo/">Conozca las actividades turísticas pautadas para carnavales en las playas de Carabobo</a></h5><p
class="entry-meta">23 febrero, 2017</p></li><li><div
class="featured-image">
<a
class="featured-image-link" href="http://www.descifrado.com/nasa-descubre-otro-sistema-solar-con-siete-planetas/"><img
src="http://www.descifrado.com/wp-content/uploads/2017/02/C5SgKcCVUAA_TTK-355x220.jpg" alt="NASA descubre otro sistema solar con siete planetas" width="355" height="220" /></a></div><h5><a
class="entry-title" href="http://www.descifrado.com/nasa-descubre-otro-sistema-solar-con-siete-planetas/">NASA descubre otro sistema solar con siete planetas</a></h5><p
class="entry-meta">22 febrero, 2017</p></li><li><div
class="featured-image">
<a
class="featured-image-link" href="http://www.descifrado.com/murio-el-periodista-ivan-loscher/"><img
src="http://www.descifrado.com/wp-content/uploads/2017/02/Iván-Locher-355x220.jpg" alt="Murió el periodista Iván Loscher" width="355" height="220" /></a></div><h5><a
class="entry-title" href="http://www.descifrado.com/murio-el-periodista-ivan-loscher/">Murió el periodista Iván Loscher</a></h5><p
class="entry-meta">22 febrero, 2017</p></li><li><div
class="featured-image">
<a
class="featured-image-link" href="http://www.descifrado.com/automercados-plazas-realiza-su-quinto-diplomado-en-cocina-profesional/"><img
src="http://www.descifrado.com/wp-content/uploads/2017/02/Participantes-2-355x220.jpg" alt="Automercados Plaza’s realiza su quinto diplomado en cocina profesional" width="355" height="220" /></a></div><h5><a
class="entry-title" href="http://www.descifrado.com/automercados-plazas-realiza-su-quinto-diplomado-en-cocina-profesional/">Automercados Plaza’s realiza su quinto diplomado en cocina profesional</a></h5><p
class="entry-meta">21 febrero, 2017</p></li></ul></div></li><li
id="menu-item-311" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a
href="http://www.descifrado.com/category/zona-privada/">Zona Privada</a><div
class="sub-menu"><ul
class="sub-posts"><li><div
class="featured-image">
<a
class="featured-image-link" href="http://www.descifrado.com/predicciones-2017-el-ano-del-caos/"><img
src="http://www.descifrado.com/wp-content/uploads/2016/12/Carta-Semanal-28-diciembre-2016-355x220.jpg" alt="Predicciones 2017: El año del caos" width="355" height="220" /></a></div><h5><a
class="entry-title" href="http://www.descifrado.com/predicciones-2017-el-ano-del-caos/">Predicciones 2017: El año del caos</a></h5><p
class="entry-meta">28 diciembre, 2016</p></li><li><div
class="featured-image">
<a
class="featured-image-link" href="http://www.descifrado.com/2016-un-ano-para-revocar/"><img
src="http://www.descifrado.com/wp-content/uploads/2016/12/Carta-Semanal-21-diciembre-2016-355x220.jpg" alt="2016: Un año para revocar" width="355" height="220" /></a></div><h5><a
class="entry-title" href="http://www.descifrado.com/2016-un-ano-para-revocar/">2016: Un año para revocar</a></h5><p
class="entry-meta">21 diciembre, 2016</p></li><li><div
class="featured-image">
<a
class="featured-image-link" href="http://www.descifrado.com/oro-negro-sin-brillo/"><img
src="http://www.descifrado.com/wp-content/uploads/2016/12/Carta-Semanal-14-diciembre-2016-355x220.jpg" alt="Oro negro sin brillo" width="355" height="220" /></a></div><h5><a
class="entry-title" href="http://www.descifrado.com/oro-negro-sin-brillo/">Oro negro sin brillo</a></h5><p
class="entry-meta">14 diciembre, 2016</p></li><li><div
class="featured-image">
<a
class="featured-image-link" href="http://www.descifrado.com/paralelo-y-desatado/"><img
src="http://www.descifrado.com/wp-content/uploads/2016/12/Carta-Semanal-7-diciembre-2016-355x220.jpg" alt="Paralelo y desatado" width="355" height="220" /></a></div><h5><a
class="entry-title" href="http://www.descifrado.com/paralelo-y-desatado/">Paralelo y desatado</a></h5><p
class="entry-meta">7 diciembre, 2016</p></li></ul><ul
class="sub-links"><li
id="menu-item-312" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="http://www.descifrado.com/category/zona-privada/carta-semanal/">Carta Semanal</a><div
class="sub-menu"></div></li></ul></div></li></ul></div>			</nav><div
class="gp-theprint-header-icons"><ul><li><a
href="https://www.facebook.com/descifrado/"><i
class="fa fa-facebook"></i></a></li><li><a
href="https://twitter.com/descifradocom"><i
class="fa fa-twitter"></i></a></li><li><a
href="http://www.linkedin.com/company/descifrado"><i
class="fa fa-linkedin"></i></a></li><li><a
href="https://www.instagram.com/descifrado/"><i
class="fa fa-instagram"></i></a></li><li
class="search-icon">
<a
href="#" id="gp-theprint-search-trigger"><i
class="fa fa-search"></i></a><div
class="gp-theprint-search-bar"><form
class="gp-theprint-search-form" method="get" action="http://www.descifrado.com/">
<input
type="hidden" id="post_type" name="post_type" value="post" />
<input
type="text" id="search" name="s" placeholder="Buscar..."/><button
type="submit" id="button"><i
class="fa fa-search"></i></button></form></div></li></ul></div></div></div></div><nav
class="gp-theprint-secondary-navigation" itemscope itemtype="http://schema.org/SiteNavigationElement"><div
class="gp-theprint-row"><div
class="gp-theprint-wrap"><div
class="menu-menu-secundario-container"><ul><li
id="menu-item-823" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-823"><a
href="http://descifrado.com">Inicio</a></li><li
id="menu-item-5168" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5168"><a
href="http://www.descifrado.com/category/opinion/">Opinión</a></li><li
id="menu-item-298" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-298"><a
href="http://www.descifrado.com/contactenos/">Contáctenos</a></li></ul></div></div></div>
</nav><div
class="gp-theprint-header-blocks" style="margin-top: 1.563rem;"><div
class="gp-theprint-row"><div
class="gp-theprint-top-ad">
<a
href=" http://www.bnc.com.ve/cuenta-bnc-ahorros-naranja-para-jovenes/"_blank"><img
src="http://www.descifrado.com/wp-content/uploads/2016/08/Descifrado-Cuenta-Ahorros-Naranja-Banner-728x90-px-2-Banner-Loaderboard-Pasio¦ün.gif" alt="BNC campaña pre registro" /></a></div></div></div>	</header><div
id="main" class="gp-theprint-main"><div
class="gp-theprint-row"><div
class="gp-theprint-site-main">
<main
id="content" class="gp-theprint-content single-post">
<article
class="entry-single style-d post-17525 post type-post status-publish format-standard has-post-thumbnail hentry category-venezuela tag-alfonso-marquina tag-asamblea-nacional tag-auditoria tag-manuel-galindo" itemscope="itemscope" itemtype="http://schema.org/NewsArticle"><meta
itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="http://www.descifrado.com/marquina-contralor-general-deberia-investigar-sobreprecio-en-cajas-clap/"/><div
id="breadcrumbs" class="gp-theprint-breadcrumbs" xmlns:v="http://rdf.data-vocabulary.org/#"><span
typeof="v:Breadcrumb"><a
property="v:title" rel="v:url" href="http://www.descifrado.com/">Inicio</a></span><span
class="sep">&raquo;</span><span
typeof="v:Breadcrumb"><a
rel="v:url" property="v:title" href="http://www.descifrado.com/category/politica/venezuela/">Venezuela</a></span><span
class="sep">&raquo;</span>Marquina: Contralor general debería investigar sobreprecio en cajas CLAP</div><div
class="entry-wrap"><div
class="entry-blocks"><div
class="entry-cover"><div
class="featured-image">
<img
src="http://www.descifrado.com/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://www.descifrado.com/wp-content/uploads/2016/12/alfonso-marquina-comision.jpg" width="2048" height="1152" class="attachment-full size-full wp-post-image" alt="alfonso-marquina-comision" srcset="http://www.descifrado.com/wp-content/uploads/2016/12/alfonso-marquina-comision.jpg 2048w, http://www.descifrado.com/wp-content/uploads/2016/12/alfonso-marquina-comision-300x169.jpg 300w, http://www.descifrado.com/wp-content/uploads/2016/12/alfonso-marquina-comision-768x432.jpg 768w, http://www.descifrado.com/wp-content/uploads/2016/12/alfonso-marquina-comision-1024x576.jpg 1024w" sizes="(max-width: 2048px) 100vw, 2048px"><noscript><img
width="2048" height="1152" src="http://www.descifrado.com/wp-content/uploads/2016/12/alfonso-marquina-comision.jpg" class="attachment-full size-full wp-post-image" alt="alfonso-marquina-comision" srcset="http://www.descifrado.com/wp-content/uploads/2016/12/alfonso-marquina-comision.jpg 2048w, http://www.descifrado.com/wp-content/uploads/2016/12/alfonso-marquina-comision-300x169.jpg 300w, http://www.descifrado.com/wp-content/uploads/2016/12/alfonso-marquina-comision-768x432.jpg 768w, http://www.descifrado.com/wp-content/uploads/2016/12/alfonso-marquina-comision-1024x576.jpg 1024w" sizes="(max-width: 2048px) 100vw, 2048px" /></noscript><div
class="entry-overlay"></div></div><header
class="entry-header"><p
class="single-entry-meta-category">
<span
class="entry-category"><a
href="http://www.descifrado.com/category/politica/venezuela/" rel="category tag">Venezuela</a></span></p><h1 class="entry-title" itemprop="headline">Marquina: Contralor general debería investigar sobreprecio en cajas CLAP</h1><p
class="entry-meta">
<span
class="slash first">By </span>
<span
class="entry-author vcard author" itemscope="itemscope" itemtype="http://schema.org/Person" itemprop="author"><a
rel="author" itemprop="url" href="http://www.descifrado.com/author/descifrado/"><span
class="fn" itemprop="name">descifrado</span></a></span>
<span
class="slash"> on </span>
<span
class="entry-time"><time
class="entry-date published" datetime="2017-02-24T09:00:45+00:00" itemprop="datePublished">24 febrero, 2017</time></span>
<span
class="slash"> / </span>
<span
class="entry-comment"><span>Comentarios desactivados<span
class="screen-reader-text"> en Marquina: Contralor general debería investigar sobreprecio en cajas CLAP</span></span></span></p><meta
itemprop="datePublished" content="2017-02-24T09:00:45+00:00"/><meta
itemprop="dateModified" content="2017-02-24T07:38:06+00:00"/><div
class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div
class="hide" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img
src="http://45.33.5.202/wp-content/uploads/2016/04/Logo-nuevo-sin-15-anos-300px-e1460421202377.jpg"/><meta
itemprop="url" content="http://45.33.5.202/wp-content/uploads/2016/04/Logo-nuevo-sin-15-anos-300px-e1460421202377.jpg"></div><meta
itemprop="name" content="Descifrado.com"></div><div
class="hide" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img
src="http://www.descifrado.com/wp-content/uploads/2016/12/alfonso-marquina-comision.jpg"/><meta
itemprop="url" content="http://www.descifrado.com/wp-content/uploads/2016/12/alfonso-marquina-comision.jpg"><meta
itemprop="width" content="2048"><meta
itemprop="height" content="1152"></div>									</header></div><div
class="single-entry-share sticky-share"><ul><li
class="facebook"><a
target="_blank" href="http://www.facebook.com/plugins/like.php?href=http://www.descifrado.com/marquina-contralor-general-deberia-investigar-sobreprecio-en-cajas-clap/" onclick="javascript:window.open(this.href,
'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><i
class="fa fa-facebook"></i></a></li><li
class="twitter"><a
target="_blank" href="https://twitter.com/intent/tweet?original_referer=http://www.descifrado.com/marquina-contralor-general-deberia-investigar-sobreprecio-en-cajas-clap/&text=Marquina: Contralor general debería investigar sobreprecio en cajas CLAP&tw_p=tweetbutton&url=http://www.descifrado.com/marquina-contralor-general-deberia-investigar-sobreprecio-en-cajas-clap/&via=descifradocom" onclick="javascript:window.open(this.href,
'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><i
class="fa fa-twitter"></i></a></li><li
class="linkedin"><a
target="_blank" href="http://www.linkedin.com/shareArticle?mini=true&url=http://www.descifrado.com/marquina-contralor-general-deberia-investigar-sobreprecio-en-cajas-clap/&title=Marquina: Contralor general debería investigar sobreprecio en cajas CLAP&source=Descifrado.com" onclick="javascript:window.open(this.href,
'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><i
class="fa fa-linkedin"></i></a></li><li
class="google-plus"><a
href="https://plus.google.com/share?url=http://www.descifrado.com/marquina-contralor-general-deberia-investigar-sobreprecio-en-cajas-clap/" onclick="javascript:window.open(this.href,
'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><i
class="fa fa-google-plus"></i></a></li><li
class="pinterest"><a
href="http://www.pinterest.com/pin/create/button/?url=http://www.descifrado.com/marquina-contralor-general-deberia-investigar-sobreprecio-en-cajas-clap/&description=Marquina: Contralor general debería investigar sobreprecio en cajas CLAP&media=http://www.descifrado.com/wp-content/uploads/2016/12/alfonso-marquina-comision-1024x576.jpg" onclick="javascript:window.open(this.href,
'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><i
class="fa fa-pinterest"></i></a></li><li
class="email"><a
href="mailto:?subject=Marquina: Contralor general debería investigar sobreprecio en cajas CLAP"><i
class="fa fa-envelope"></i></a></li></ul></div><div
class="entry-content" itemprop="text"><p><strong>Diputado sostuvo que auditorías a la AN no pueden hacerse de forma abrupta</strong></p><p>El diputado a la Asamblea Nacional Alfonso Marquina (PJ, Lara) alertó que &#8220;el recurso de amparo introducido por la Contraloría General de la República ante el Tribunal Supremo de Justicia lo que pretende es desconocer el Parlamento&#8221;.</p><p>&#8220;Si el contralor Manuel Galindo quiere intervenir en la ejecución y en el uso de los recursos que están asignados a la AN, lo primero que le debe responder al país es cuánto es la asignación al Poder Legislativo. Me atrevería a asegurar que ni siquiera conoce el Presupuesto Nacional&#8221;, criticó el parlamentario.</p><p>Marquina explicó que &#8220;efectivamente el contralor tiene la facultad de ingresar al Parlamento y cualquier otro organismo, pero no de manera arbitraria, ya que debe cumplir con los procedimientos&#8221;. &#8220;Es necesario realizar ciertos trámites, como notificaciones previas al Poder Legislativo para que la auditora encargada por el contralor Manuel Galindo pueda intervenir la Dirección de Auditoría&#8221;, sostuvo.</p><p>Asimismo, el diputado, aseguró que a su juicio, este amparo forma parte de un &#8220;circo&#8221; que ha venido montando el Gobierno nacional con la intención de &#8220;justificar los excesos y abusos violatorios de la Constitución de la República&#8221;.</p><p>&#8220;El contralor general debería meter un amparo constitucional, pero para que le permitan investigar los sobreprecios y el guiso que hay con las cajas de los CLAP (Comités Locales de Abastecimiento y Producción), las cuales se venden a los venezolanos en 10 mil bolívares. Si los calculamos al dólar protegido de 10 bolívares por dólar, se le estaría vendiendo a 1.000 dólares cada caja al pueblo venezolano&#8221;, comentó.</p><p>En cuanto al desconocimiento, por parte de Galindo, de la nueva Junta Directiva de la Asamblea Nacional, puesto a que el recurso de amparo va dirigido al ex presidente del órgano legislativo, Henry Ramos Allup y no a su sucesor, Julio Borges, Marquina afirmó que el contralor busca &#8220;seguir el libreto del TSJ&#8221;.</p><p>Con información de una nota de prensa.</p></div>
<footer
class="entry-footer"><span
class="entry-tags"><strong>Post tagged: </strong><a
href="http://www.descifrado.com/tag/alfonso-marquina/" rel="tag">alfonso marquina</a> <a
href="http://www.descifrado.com/tag/asamblea-nacional/" rel="tag">asamblea nacional</a> <a
href="http://www.descifrado.com/tag/auditoria/" rel="tag">auditoria</a> <a
href="http://www.descifrado.com/tag/manuel-galindo/" rel="tag">Manuel Galindo</a></span></footer><div
class="entry-related-posts"><h4 class="gp-theprint-block-title">Related Posts</h4><div
class="gp-theprint-articles"><div
class="entry-related-post"><div
class="featured-image">
<a
href="http://www.descifrado.com/juzgado-prohibe-a-diputados-difundir-informacion-sobre-carlos-osorio/">
<img
src="http://www.descifrado.com/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://www.descifrado.com/wp-content/uploads/2016/04/Carlos-Osorio-355x220.jpg" width="355" height="220" class="attachment-gp-theprint-355x220 size-gp-theprint-355x220 wp-post-image" alt="Juzgado prohíbe a diputados difundir información sobre Carlos Osorio"><noscript><img
width="355" height="220" src="http://www.descifrado.com/wp-content/uploads/2016/04/Carlos-Osorio-355x220.jpg" class="attachment-gp-theprint-355x220 size-gp-theprint-355x220 wp-post-image" alt="Juzgado prohíbe a diputados difundir información sobre Carlos Osorio" /></noscript>
</a></div><h5 class"entry-title"><a
href="http://www.descifrado.com/juzgado-prohibe-a-diputados-difundir-informacion-sobre-carlos-osorio/" rel="bookmark">Juzgado prohíbe a diputados difundir información sobre Carlos Osorio</a></h5></div><div
class="entry-related-post"><div
class="featured-image">
<a
href="http://www.descifrado.com/ramos-allup-asegura-que-habra-revocatorio-aunque-sea-el-ano-que-viene/">
<img
src="http://www.descifrado.com/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://www.descifrado.com/wp-content/uploads/2016/04/Henry-Ramos-Allup-355x220.jpg" width="355" height="220" class="attachment-gp-theprint-355x220 size-gp-theprint-355x220 wp-post-image" alt="Ramos Allup asegura que habrá revocatorio aunque sea el año que viene"><noscript><img
width="355" height="220" src="http://www.descifrado.com/wp-content/uploads/2016/04/Henry-Ramos-Allup-355x220.jpg" class="attachment-gp-theprint-355x220 size-gp-theprint-355x220 wp-post-image" alt="Ramos Allup asegura que habrá revocatorio aunque sea el año que viene" /></noscript>
</a></div><h5 class"entry-title"><a
href="http://www.descifrado.com/ramos-allup-asegura-que-habra-revocatorio-aunque-sea-el-ano-que-viene/" rel="bookmark">Ramos Allup asegura que habrá revocatorio aunque sea el año que viene</a></h5></div><div
class="entry-related-post"><div
class="featured-image">
<a
href="http://www.descifrado.com/colectivos-oficialistas-golpean-y-desnudan-a-seminaristas-en-merida/">
<img
src="http://www.descifrado.com/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://www.descifrado.com/wp-content/uploads/2016/07/Seminaristas-355x220.jpg" width="355" height="220" class="attachment-gp-theprint-355x220 size-gp-theprint-355x220 wp-post-image" alt="Colectivos oficialistas golpean y desnudan a seminaristas en Mérida"><noscript><img
width="355" height="220" src="http://www.descifrado.com/wp-content/uploads/2016/07/Seminaristas-355x220.jpg" class="attachment-gp-theprint-355x220 size-gp-theprint-355x220 wp-post-image" alt="Colectivos oficialistas golpean y desnudan a seminaristas en Mérida" /></noscript>
</a></div><h5 class"entry-title"><a
href="http://www.descifrado.com/colectivos-oficialistas-golpean-y-desnudan-a-seminaristas-en-merida/" rel="bookmark">Colectivos oficialistas golpean y desnudan a seminaristas en Mérida</a></h5></div><div
class="entry-related-post"><div
class="featured-image">
<a
href="http://www.descifrado.com/venvidrio-trabaja-en-proyecto-para-exportar-a-centroamerica-y-el-caribe/">
<img
src="http://www.descifrado.com/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://www.descifrado.com/wp-content/uploads/2016/10/Vidrio-355x220.jpg" width="355" height="220" class="attachment-gp-theprint-355x220 size-gp-theprint-355x220 wp-post-image" alt="&#8220;Venvidrio trabaja en proyecto para exportar a Centroamérica y el Caribe&#8221;"><noscript><img
width="355" height="220" src="http://www.descifrado.com/wp-content/uploads/2016/10/Vidrio-355x220.jpg" class="attachment-gp-theprint-355x220 size-gp-theprint-355x220 wp-post-image" alt="&#8220;Venvidrio trabaja en proyecto para exportar a Centroamérica y el Caribe&#8221;" /></noscript>
</a></div><h5 class"entry-title"><a
href="http://www.descifrado.com/venvidrio-trabaja-en-proyecto-para-exportar-a-centroamerica-y-el-caribe/" rel="bookmark">&#8220;Venvidrio trabaja en proyecto para exportar a Centroamérica y el Caribe&#8221;</a></h5></div><div
class="entry-related-post"><div
class="featured-image">
<a
href="http://www.descifrado.com/torrealba-revocatorio-busca-aclarar-dudas-sobre-nacionalidad-de-maduro/">
<img
src="http://www.descifrado.com/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://www.descifrado.com/wp-content/uploads/2016/05/Chúo-Torrealba-355x220.jpg" width="355" height="220" class="attachment-gp-theprint-355x220 size-gp-theprint-355x220 wp-post-image" alt="Torrealba: Revocatorio busca aclarar dudas sobre nacionalidad de Maduro"><noscript><img
width="355" height="220" src="http://www.descifrado.com/wp-content/uploads/2016/05/Chúo-Torrealba-355x220.jpg" class="attachment-gp-theprint-355x220 size-gp-theprint-355x220 wp-post-image" alt="Torrealba: Revocatorio busca aclarar dudas sobre nacionalidad de Maduro" /></noscript>
</a></div><h5 class"entry-title"><a
href="http://www.descifrado.com/torrealba-revocatorio-busca-aclarar-dudas-sobre-nacionalidad-de-maduro/" rel="bookmark">Torrealba: Revocatorio busca aclarar dudas sobre nacionalidad de Maduro</a></h5></div><div
class="entry-related-post"><div
class="featured-image">
<a
href="http://www.descifrado.com/alcaldes-opositores-se-niegan-a-firmar-presupuesto-2017/">
<img
src="http://www.descifrado.com/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://www.descifrado.com/wp-content/uploads/2016/10/Asociación-de-Alcaldes-355x220.jpg" width="355" height="220" class="attachment-gp-theprint-355x220 size-gp-theprint-355x220 wp-post-image" alt="Alcaldes opositores se niegan a firmar presupuesto 2017"><noscript><img
width="355" height="220" src="http://www.descifrado.com/wp-content/uploads/2016/10/Asociación-de-Alcaldes-355x220.jpg" class="attachment-gp-theprint-355x220 size-gp-theprint-355x220 wp-post-image" alt="Alcaldes opositores se niegan a firmar presupuesto 2017" /></noscript>
</a></div><h5 class"entry-title"><a
href="http://www.descifrado.com/alcaldes-opositores-se-niegan-a-firmar-presupuesto-2017/" rel="bookmark">Alcaldes opositores se niegan a firmar presupuesto 2017</a></h5></div></div></div><div
class="entry-recent-posts style-b"><h4 class="gp-theprint-block-title">Recent Posts</h4><div
class="entry-recent-post style-b"><div
class="featured-image">
<a
href="http://www.descifrado.com/jose-guerra-inflacion-de-2016-se-ubico-en-550/">
<img
src="http://www.descifrado.com/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://www.descifrado.com/wp-content/uploads/2016/12/guerraar-360x260.jpeg" width="360" height="260" class="attachment-gp-theprint-360x260 size-gp-theprint-360x260 wp-post-image" alt="José Guerra: Inflación de 2016 se ubicó en 550%"><noscript><img
width="360" height="260" src="http://www.descifrado.com/wp-content/uploads/2016/12/guerraar-360x260.jpeg" class="attachment-gp-theprint-360x260 size-gp-theprint-360x260 wp-post-image" alt="José Guerra: Inflación de 2016 se ubicó en 550%" /></noscript>
</a></div><div
class="entry-description"><div
class="entry-header"><p
class="entry-meta-category">
<span
class="entry-category"><a
href="http://www.descifrado.com/category/politica/">Política</a></span></p><h5 class="entry-title">
<a
href="http://www.descifrado.com/jose-guerra-inflacion-de-2016-se-ubico-en-550/" rel="bookmark">José Guerra: Inflación de 2016 se ubicó en 550%</a></h5></div><div
class="entry-excerpt"><p>José Guerra, diputado a la Asamblea Nacional y presidente de la Comisión de Finanzas del Parlamento, calculó este jueves que la inflación de 2016 se...</p></div></div></div><div
class="entry-recent-post style-b"><div
class="featured-image">
<a
href="http://www.descifrado.com/inevestigan-a-keiko-fujimori-por-presunto-lavado-de-activos/">
<img
src="http://www.descifrado.com/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://www.descifrado.com/wp-content/uploads/2017/02/Keiko-Fujimori-360x260.jpg" width="360" height="260" class="attachment-gp-theprint-360x260 size-gp-theprint-360x260 wp-post-image" alt="Inevestigan a Keiko Fujimori por presunto lavado de activos"><noscript><img
width="360" height="260" src="http://www.descifrado.com/wp-content/uploads/2017/02/Keiko-Fujimori-360x260.jpg" class="attachment-gp-theprint-360x260 size-gp-theprint-360x260 wp-post-image" alt="Inevestigan a Keiko Fujimori por presunto lavado de activos" /></noscript>
</a></div><div
class="entry-description"><div
class="entry-header"><p
class="entry-meta-category">
<span
class="entry-category"><a
href="http://www.descifrado.com/category/politica/internacional/">Internacional</a></span></p><h5 class="entry-title">
<a
href="http://www.descifrado.com/inevestigan-a-keiko-fujimori-por-presunto-lavado-de-activos/" rel="bookmark">Inevestigan a Keiko Fujimori por presunto lavado de activos</a></h5></div><div
class="entry-excerpt"><p>Sospechan que la dirigente opositora peruana intentó legitimar 15 millones de dólares La Fiscalía de Perú abrió una investigación preliminar...</p></div></div></div><div
class="entry-recent-post style-b"><div
class="featured-image">
<a
href="http://www.descifrado.com/allanaron-oficinas-de-familia-martinelli-por-caso-odebrecht/">
<img
src="http://www.descifrado.com/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://www.descifrado.com/wp-content/uploads/2016/05/Odebrecht-360x260.jpg" width="360" height="260" class="attachment-gp-theprint-360x260 size-gp-theprint-360x260 wp-post-image" alt="Allanaron oficinas de familia Martinelli por caso Odebrecht"><noscript><img
width="360" height="260" src="http://www.descifrado.com/wp-content/uploads/2016/05/Odebrecht-360x260.jpg" class="attachment-gp-theprint-360x260 size-gp-theprint-360x260 wp-post-image" alt="Allanaron oficinas de familia Martinelli por caso Odebrecht" /></noscript>
</a></div><div
class="entry-description"><div
class="entry-header"><p
class="entry-meta-category">
<span
class="entry-category"><a
href="http://www.descifrado.com/category/politica/internacional/">Internacional</a> <span
class="low">,</span> <a
href="http://www.descifrado.com/category/politica/">Política</a></span></p><h5 class="entry-title">
<a
href="http://www.descifrado.com/allanaron-oficinas-de-familia-martinelli-por-caso-odebrecht/" rel="bookmark">Allanaron oficinas de familia Martinelli por caso Odebrecht</a></h5></div><div
class="entry-excerpt"><p>Fiscales y policías panameños allanaron este jueves varias oficinas de los hijos del expresidente Ricardo Martinelli y de una abogada...</p></div></div></div><div
class="entry-recent-post style-b"><div
class="featured-image">
<a
href="http://www.descifrado.com/ibarra-metodologia-del-indice-de-precios-de-la-an-es-mejorable/">
<img
src="http://www.descifrado.com/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://www.descifrado.com/wp-content/uploads/2016/09/Francisco-Ibarra-2-360x260.jpg" width="360" height="260" class="attachment-gp-theprint-360x260 size-gp-theprint-360x260 wp-post-image" alt="Ibarra: Metodología del índice de precios de la AN es mejorable"><noscript><img
width="360" height="260" src="http://www.descifrado.com/wp-content/uploads/2016/09/Francisco-Ibarra-2-360x260.jpg" class="attachment-gp-theprint-360x260 size-gp-theprint-360x260 wp-post-image" alt="Ibarra: Metodología del índice de precios de la AN es mejorable" /></noscript>
</a></div><div
class="entry-description"><div
class="entry-header"><p
class="entry-meta-category">
<span
class="entry-category"><a
href="http://www.descifrado.com/category/economia/">Economía</a></span></p><h5 class="entry-title">
<a
href="http://www.descifrado.com/ibarra-metodologia-del-indice-de-precios-de-la-an-es-mejorable/" rel="bookmark">Ibarra: Metodología del índice de precios de la AN es mejorable</a></h5></div><div
class="entry-excerpt"><p>Economista sostiene que parecido con INPC genera dudas El director de la firma Econométrica Francisco Ibarra considera que el índice...</p></div></div></div><div
class="entry-recent-post style-b"><div
class="featured-image">
<a
href="http://www.descifrado.com/palestina-estudia-oportunidades-de-inversion-en-venezuela/">
<img
src="http://www.descifrado.com/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://www.descifrado.com/wp-content/uploads/2017/02/psvsaa-360x260.jpg" width="360" height="260" class="attachment-gp-theprint-360x260 size-gp-theprint-360x260 wp-post-image" alt="Palestina estudia oportunidades de inversión en Venezuela"><noscript><img
width="360" height="260" src="http://www.descifrado.com/wp-content/uploads/2017/02/psvsaa-360x260.jpg" class="attachment-gp-theprint-360x260 size-gp-theprint-360x260 wp-post-image" alt="Palestina estudia oportunidades de inversión en Venezuela" /></noscript>
</a></div><div
class="entry-description"><div
class="entry-header"><p
class="entry-meta-category">
<span
class="entry-category"><a
href="http://www.descifrado.com/category/petroleo/">Petróleo</a></span></p><h5 class="entry-title">
<a
href="http://www.descifrado.com/palestina-estudia-oportunidades-de-inversion-en-venezuela/" rel="bookmark">Palestina estudia oportunidades de inversión en Venezuela</a></h5></div><div
class="entry-excerpt"><p>El ministro del Poder Popular de Petróleo, Nelson Martínez, sostuvo una reunión con el ministro de Relaciones Exteriores del Estado...</p></div></div></div></div></div><aside
class="gp-theprint-sidebar sticky-sidebar" itemscope itemtype="http://schema.org/WPSideBar"><div
id="text-9" class="gp-theprint-widget widget_text"><div
class="textwidget"><a
href="
http://www.bnc.com.ve/cuenta-bnc-ahorros-naranja-para-jovenes/" TARGET="_blank"><img
src="http://www.descifrado.com/wp-content/uploads/2016/08/Descifrado-Cuenta-Ahorros-Naranja-Medium-Rectangle-300x250-px-Momentos.gif" alt="BNC" /></a></div></div><div
id="am4login-3" class="gp-theprint-widget widget_text"><h4 class="gp-theprint-widget-title">INICIO DE SESIÓN SUSCRIPTORES</h4><form
name="loginform" id="loginform" action="http://www.descifrado.com/amember/login" method="POST"><p><label>Usuario</label><br/>
<input
type="text" name="amember_login" class="input" id="user_login" size="15"></p><p><label>Password</label><br/>
<input
type="password" name="amember_pass" id="user_password" class="input" size="15"></p>
<input
type="hidden" name="_amember_redirect_url" value="aHR0cDovL2Rlc2NpZnJhZG8uY29tL21hcnF1aW5hLWNvbnRyYWxvci1nZW5lcmFsLWRlYmVyaWEtaW52ZXN0aWdhci1zb2JyZXByZWNpby1lbi1jYWphcy1jbGFwLw=="><p
class="submit">
<input
type="submit" name="wp-submit" id="wp-submit" value="Iniciar sesión"></p></form><p><a
href="http://www.descifrado.com/amember/signup">Regístrese aquí</a><br/>                <a
href="http://www.descifrado.com/amember/login?sendpass">Recuperar contraseña</a></p></div><div
id="gp_theprint_recent_posts_d-2" class="gp-theprint-widget gp-theprint-recent-posts-d"><h4 class="gp-theprint-widget-title">					<span
style="background-color: #2e3c82;">						Lo más reciente					</span></h4><ul><li
class="gp-theprint-recent-post-d"><div
class="featured-image">
<a
href="http://www.descifrado.com/jose-guerra-inflacion-de-2016-se-ubico-en-550/">
<img
src="http://www.descifrado.com/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://www.descifrado.com/wp-content/uploads/2016/12/guerraar-150x110.jpeg" width="150" height="110" class="attachment-gp-theprint-150x110 size-gp-theprint-150x110 wp-post-image" alt="José Guerra: Inflación de 2016 se ubicó en 550%"><noscript><img
width="150" height="110" src="http://www.descifrado.com/wp-content/uploads/2016/12/guerraar-150x110.jpeg" class="attachment-gp-theprint-150x110 size-gp-theprint-150x110 wp-post-image" alt="José Guerra: Inflación de 2016 se ubicó en 550%" /></noscript>
</a></div><div
class="entry-header"><h5 class="entry-title">
<a
href="http://www.descifrado.com/jose-guerra-inflacion-de-2016-se-ubico-en-550/" rel="bookmark">José Guerra: Inflación de 2016 se ubicó en 550%</a></h5><p
class="entry-meta">
<span
class="entry-time"><time
class="entry-date published" datetime="2017-02-24T10:24:27+00:00">24 febrero, 2017</time></span></p></div></li><li
class="gp-theprint-recent-post-d"><div
class="featured-image">
<a
href="http://www.descifrado.com/inevestigan-a-keiko-fujimori-por-presunto-lavado-de-activos/">
<img
src="http://www.descifrado.com/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://www.descifrado.com/wp-content/uploads/2017/02/Keiko-Fujimori-150x110.jpg" width="150" height="110" class="attachment-gp-theprint-150x110 size-gp-theprint-150x110 wp-post-image" alt="Inevestigan a Keiko Fujimori por presunto lavado de activos"><noscript><img
width="150" height="110" src="http://www.descifrado.com/wp-content/uploads/2017/02/Keiko-Fujimori-150x110.jpg" class="attachment-gp-theprint-150x110 size-gp-theprint-150x110 wp-post-image" alt="Inevestigan a Keiko Fujimori por presunto lavado de activos" /></noscript>
</a></div><div
class="entry-header"><h5 class="entry-title">
<a
href="http://www.descifrado.com/inevestigan-a-keiko-fujimori-por-presunto-lavado-de-activos/" rel="bookmark">Inevestigan a Keiko Fujimori por presunto lavado de activos</a></h5><p
class="entry-meta">
<span
class="entry-time"><time
class="entry-date published" datetime="2017-02-24T10:12:15+00:00">24 febrero, 2017</time></span></p></div></li><li
class="gp-theprint-recent-post-d"><div
class="featured-image">
<a
href="http://www.descifrado.com/allanaron-oficinas-de-familia-martinelli-por-caso-odebrecht/">
<img
src="http://www.descifrado.com/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://www.descifrado.com/wp-content/uploads/2016/05/Odebrecht-150x110.jpg" width="150" height="110" class="attachment-gp-theprint-150x110 size-gp-theprint-150x110 wp-post-image" alt="Allanaron oficinas de familia Martinelli por caso Odebrecht"><noscript><img
width="150" height="110" src="http://www.descifrado.com/wp-content/uploads/2016/05/Odebrecht-150x110.jpg" class="attachment-gp-theprint-150x110 size-gp-theprint-150x110 wp-post-image" alt="Allanaron oficinas de familia Martinelli por caso Odebrecht" /></noscript>
</a></div><div
class="entry-header"><h5 class="entry-title">
<a
href="http://www.descifrado.com/allanaron-oficinas-de-familia-martinelli-por-caso-odebrecht/" rel="bookmark">Allanaron oficinas de familia Martinelli por caso Odebrecht</a></h5><p
class="entry-meta">
<span
class="entry-time"><time
class="entry-date published" datetime="2017-02-24T09:47:31+00:00">24 febrero, 2017</time></span></p></div></li><li
class="gp-theprint-recent-post-d"><div
class="featured-image">
<a
href="http://www.descifrado.com/ibarra-metodologia-del-indice-de-precios-de-la-an-es-mejorable/">
<img
src="http://www.descifrado.com/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://www.descifrado.com/wp-content/uploads/2016/09/Francisco-Ibarra-2-150x110.jpg" width="150" height="110" class="attachment-gp-theprint-150x110 size-gp-theprint-150x110 wp-post-image" alt="Ibarra: Metodología del índice de precios de la AN es mejorable"><noscript><img
width="150" height="110" src="http://www.descifrado.com/wp-content/uploads/2016/09/Francisco-Ibarra-2-150x110.jpg" class="attachment-gp-theprint-150x110 size-gp-theprint-150x110 wp-post-image" alt="Ibarra: Metodología del índice de precios de la AN es mejorable" /></noscript>
</a></div><div
class="entry-header"><h5 class="entry-title">
<a
href="http://www.descifrado.com/ibarra-metodologia-del-indice-de-precios-de-la-an-es-mejorable/" rel="bookmark">Ibarra: Metodología del índice de precios de la AN es mejorable</a></h5><p
class="entry-meta">
<span
class="entry-time"><time
class="entry-date published" datetime="2017-02-24T09:30:01+00:00">24 febrero, 2017</time></span></p></div></li><li
class="gp-theprint-recent-post-d"><div
class="featured-image">
<a
href="http://www.descifrado.com/palestina-estudia-oportunidades-de-inversion-en-venezuela/">
<img
src="http://www.descifrado.com/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://www.descifrado.com/wp-content/uploads/2017/02/psvsaa-150x110.jpg" width="150" height="110" class="attachment-gp-theprint-150x110 size-gp-theprint-150x110 wp-post-image" alt="Palestina estudia oportunidades de inversión en Venezuela"><noscript><img
width="150" height="110" src="http://www.descifrado.com/wp-content/uploads/2017/02/psvsaa-150x110.jpg" class="attachment-gp-theprint-150x110 size-gp-theprint-150x110 wp-post-image" alt="Palestina estudia oportunidades de inversión en Venezuela" /></noscript>
</a></div><div
class="entry-header"><h5 class="entry-title">
<a
href="http://www.descifrado.com/palestina-estudia-oportunidades-de-inversion-en-venezuela/" rel="bookmark">Palestina estudia oportunidades de inversión en Venezuela</a></h5><p
class="entry-meta">
<span
class="entry-time"><time
class="entry-date published" datetime="2017-02-24T09:16:34+00:00">24 febrero, 2017</time></span></p></div></li><li
class="gp-theprint-recent-post-d"><div
class="featured-image">
<a
href="http://www.descifrado.com/marquina-contralor-general-deberia-investigar-sobreprecio-en-cajas-clap/">
<img
src="http://www.descifrado.com/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://www.descifrado.com/wp-content/uploads/2016/12/alfonso-marquina-comision-150x110.jpg" width="150" height="110" class="attachment-gp-theprint-150x110 size-gp-theprint-150x110 wp-post-image" alt="Marquina: Contralor general debería investigar sobreprecio en cajas CLAP"><noscript><img
width="150" height="110" src="http://www.descifrado.com/wp-content/uploads/2016/12/alfonso-marquina-comision-150x110.jpg" class="attachment-gp-theprint-150x110 size-gp-theprint-150x110 wp-post-image" alt="Marquina: Contralor general debería investigar sobreprecio en cajas CLAP" /></noscript>
</a></div><div
class="entry-header"><h5 class="entry-title">
<a
href="http://www.descifrado.com/marquina-contralor-general-deberia-investigar-sobreprecio-en-cajas-clap/" rel="bookmark">Marquina: Contralor general debería investigar sobreprecio en cajas CLAP</a></h5><p
class="entry-meta">
<span
class="entry-time"><time
class="entry-date published" datetime="2017-02-24T09:00:45+00:00">24 febrero, 2017</time></span></p></div></li></ul></div><div
id="text-6" class="gp-theprint-widget widget_text"><h4 class="gp-theprint-widget-title">Descifrado en Twitter</h4><div
class="textwidget"><a
class="twitter-timeline" href="https://twitter.com/descifradocom" data-widget-id="718273997503406082">Tweets por el @descifradocom.</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div></div>		</aside></div>
</article>
</main></div></div><nav
class="entry-navigation" role="navigation"><div
class="gp-theprint-wrap"><div
class="nav-prev">
<a
href="http://www.descifrado.com/imputaron-a-profesor-de-la-uc-por-traicion-a-la-patria/"><div
class="arrow"><i
class="fa fa-angle-left"></i></div><div
class="prev-article"><div
class="featured-image">
<img
src="http://www.descifrado.com/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://www.descifrado.com/wp-content/uploads/2017/02/santiago-100x100.jpg" width="100" height="100" class="attachment-gp-theprint-100x100 size-gp-theprint-100x100 wp-post-image" alt="santiago" srcset="http://www.descifrado.com/wp-content/uploads/2017/02/santiago-100x100.jpg 100w, http://www.descifrado.com/wp-content/uploads/2017/02/santiago-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px"><noscript><img
width="100" height="100" src="http://www.descifrado.com/wp-content/uploads/2017/02/santiago-100x100.jpg" class="attachment-gp-theprint-100x100 size-gp-theprint-100x100 wp-post-image" alt="santiago" 0="100" 1="100" srcset="http://www.descifrado.com/wp-content/uploads/2017/02/santiago-100x100.jpg 100w, http://www.descifrado.com/wp-content/uploads/2017/02/santiago-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" /></noscript></div><div
class="meta-nav"><h5 class="title">Imputaron a profesor de la UC por traición a la patria</h5><h6 class="text">Previous Article</h6></div></div>
</a></div><div
class="nav-next">
<a
href="http://www.descifrado.com/palestina-estudia-oportunidades-de-inversion-en-venezuela/"><div
class="arrow"><i
class="fa fa-angle-right"></i></div><div
class="next-article"><div
class="featured-image">
<img
src="http://www.descifrado.com/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://www.descifrado.com/wp-content/uploads/2017/02/psvsaa-100x100.jpg" width="100" height="100" class="attachment-gp-theprint-100x100 size-gp-theprint-100x100 wp-post-image" alt="psvsaa" srcset="http://www.descifrado.com/wp-content/uploads/2017/02/psvsaa-100x100.jpg 100w, http://www.descifrado.com/wp-content/uploads/2017/02/psvsaa-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px"><noscript><img
width="100" height="100" src="http://www.descifrado.com/wp-content/uploads/2017/02/psvsaa-100x100.jpg" class="attachment-gp-theprint-100x100 size-gp-theprint-100x100 wp-post-image" alt="psvsaa" 0="100" 1="100" srcset="http://www.descifrado.com/wp-content/uploads/2017/02/psvsaa-100x100.jpg 100w, http://www.descifrado.com/wp-content/uploads/2017/02/psvsaa-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" /></noscript></div><div
class="meta-nav"><h5 class="title">Palestina estudia oportunidades de inversión en Venezuela</h5><h6 class="text">Next Article</h6></div></div>
</a></div></div>
</nav></div><footer
class="gp-theprint-footer footer-b"><div
class="gp-theprint-row"><div
class="gp-theprint-footer-navigation-copyright">
<nav
class="gp-theprint-footer-navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement"><div
class="menu-footer-navigation-container"><ul><li
id="menu-item-67" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-67"><a
href="http://45.33.5.202/">Inicio</a></li><li
id="menu-item-826" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-826"><a
href="http://www.descifrado.com/faq/">Preguntas frecuentes (FAQ)</a></li><li
id="menu-item-825" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-825"><a
href="http://www.descifrado.com/contactenos/">Contáctenos</a></li></ul></div>			</nav><div
class="gp-theprint-copyright"><p>Descifrado &copy; 2017. RIF J-31768697-7. Desarrollado por <a
href="http://www.somosgik.com" target="_blank">Gik Media Publicidad, C.A.</a></p></div></div><div
class="gp-theprint-footer-icons-newsletter"><div
class="gp-theprint-footer-icons"><ul><li><a
href="https://www.facebook.com/descifrado/"><i
class="fa fa-facebook"></i></a></li><li><a
href="https://twitter.com/descifradocom"><i
class="fa fa-twitter"></i></a></li><li><a
href="http://www.linkedin.com/company/descifrado"><i
class="fa fa-linkedin"></i></a></li><li><a
href="https://www.instagram.com/descifrado/"><i
class="fa fa-instagram"></i></a></li></ul></div></div></div></footer></div></div></div> <script type="text/javascript">jQuery(document).ready(function($){"use strict";$('.gp-theprint-articles.front-posts').infinitescroll({loading:{finished:undefined,finishedMsg:'<h5 class="ajax-loading-text">No hay más publicaciones</h5></center>',img:'data:image/gif;base64,R0lGODlhAQABAHAAACH5BAUAAAAALAAAAAABAAEAAAICRAEAOw==',msgText:'<h5 class="ajax-loading-text more">Cargando...</h5>',speed:0,selector:".gp-theprint-loading-text"},navSelector:".gp-theprint-pagination",nextSelector:".gp-theprint-pagination a.next",itemSelector:".gp-theprint-articles.front-posts .front-post",bufferPx:0,animate:false,});$(window).unbind('.infscr');$("a#gp-theprint-infinite-trigger").click(function(){$('.gp-theprint-articles.front-posts').infinitescroll('retrieve');return false;});});</script> <script type='text/javascript' src='http://www.descifrado.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script> <script type='text/javascript'>var _wpcf7={"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}}};</script> <script type='text/javascript' src='http://www.descifrado.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.6'></script> <script type='text/javascript' src='http://www.descifrado.com/wp-content/themes/theprint/js/infinite-scroll.js?ver=2.0.2'></script> <script type='text/javascript' src='http://www.descifrado.com/wp-content/themes/theprint/js/manual-trigger.js?ver=1.0.0'></script> <script type='text/javascript' src='http://www.descifrado.com/wp-content/themes/theprint/js/plugins.js?ver=1.0.0'></script> <script type='text/javascript' src='http://www.descifrado.com/wp-content/themes/theprint/js/custom.js?ver=1.0.0'></script> <script type='text/javascript' src='http://www.descifrado.com/wp-content/plugins/lazy-load/js/jquery.sonar.min.js?ver=0.6.1'></script> <script type='text/javascript' src='http://www.descifrado.com/wp-content/plugins/lazy-load/js/lazy-load.js?ver=0.6.1'></script> <script type='text/javascript' src='http://www.descifrado.com/wp-includes/js/wp-embed.min.js?ver=4.6.2'></script> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-31578016-1','auto');ga('send','pageview');</script> </body></html>
<!--
*** This site runs WP Super Minify plugin v1.4 - http://wordpress.org/plugins/wp-super-minify ***
*** Total size saved: 14.285% | Size before compression: 96341 bytes | Size after compression: 82579 bytes. ***
-->