<!DOCTYPE html><html
lang="es-ES" prefix="og: http://ogp.me/ns#"><head><meta
charset="UTF-8"><meta
name="viewport" content="width=device-width, initial-scale=1.0" /><meta
name="google-site-verification" content="LJdt11Lsvgr3nM21kHuPzXNtTHuY_DUHgbO8BE-SiXM" /><link
rel="profile" href="http://gmpg.org/xfn/11"><link
rel="pingback" href="http://www.descifrado.com/xmlrpc.php"><title>La Vega y San Martín vivieron una noche de protestas, vandalismo y represión - Descifrado.com</title><link
rel="canonical" href="http://www.descifrado.com/la-vega-san-martin-vivieron-una-noche-protestas-vandalismo-represion/" /><meta
property="og:locale" content="es_ES" /><meta
property="og:type" content="article" /><meta
property="og:title" content="La Vega y San Martín vivieron una noche de protestas, vandalismo y represión - Descifrado.com" /><meta
property="og:description" content="Usuarios de redes sociales reportaron nuevas protestas contra el Gobierno en la parroquia La Vega del Distrito Capital. Funcionarios de los cuerpos de seguridad del Estado se presentaron para reprimir. La zona popular es una de las que más ha manifestado en los últimos meses. Mientras, en los sectores de los sectores San Martín y &hellip;" /><meta
property="og:url" content="http://www.descifrado.com/la-vega-san-martin-vivieron-una-noche-protestas-vandalismo-represion/" /><meta
property="og:site_name" content="Descifrado.com" /><meta
property="article:tag" content="La Vega" /><meta
property="article:tag" content="Protestas" /><meta
property="article:tag" content="Represión" /><meta
property="article:tag" content="San Martín" /><meta
property="article:section" content="Venezuela" /><meta
property="article:published_time" content="2017-07-06T08:53:13-04:00" /><meta
property="og:image" content="http://www.descifrado.com/wp-content/uploads/2017/04/Protesta-La-Vega-300x263-1.jpg" /><meta
property="og:image:width" content="1170" /><meta
property="og:image:height" content="1026" /><meta
name="twitter:card" content="summary" /><meta
name="twitter:description" content="Usuarios de redes sociales reportaron nuevas protestas contra el Gobierno en la parroquia La Vega del Distrito Capital. Funcionarios de los cuerpos de seguridad del Estado se presentaron para reprimir. La zona popular es una de las que más ha manifestado en los últimos meses. Mientras, en los sectores de los sectores San Martín y [&hellip;]" /><meta
name="twitter:title" content="La Vega y San Martín vivieron una noche de protestas, vandalismo y represión - Descifrado.com" /><meta
name="twitter:image" content="http://www.descifrado.com/wp-content/uploads/2017/04/Protesta-La-Vega-300x263-1.jpg" /><link
rel='dns-prefetch' href='//www.descifrado.com' /><link
rel='dns-prefetch' href='//fonts.googleapis.com' /><link
rel='dns-prefetch' href='//s.w.org' /><link
rel="alternate" type="application/rss+xml" title="Descifrado.com &raquo; Feed" href="http://www.descifrado.com/feed/" /><link
rel="alternate" type="application/rss+xml" title="Descifrado.com &raquo; RSS de los comentarios" href="http://www.descifrado.com/comments/feed/" /> <script type="text/javascript">window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.descifrado.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.4"}};!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style type="text/css">img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0
.07em !important;vertical-align:-0.1em !important;background:none !important;padding:0
!important}</style><link
rel='stylesheet' id='mailchimpSF_main_css-css'  href='http://www.descifrado.com/?mcsf_action=main_css&#038;ver=4.6.4' type='text/css' media='all' />
<!--[if IE]><link
rel='stylesheet' id='mailchimpSF_ie_css-css'  href='http://www.descifrado.com/wp-content/plugins/mailchimp/css/ie.css?ver=4.6.4' type='text/css' media='all' />
<![endif]--><link
rel='stylesheet' id='contact-form-7-css'  href='http://www.descifrado.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.6' type='text/css' media='all' /><link
rel='stylesheet' id='gp_theprint_google_fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C700%2C400italic%2C700italic%7CPoppins%3A400%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' /><link
rel='stylesheet' id='gp-theprint-main-style-css'  href='http://www.descifrado.com/wp-content/themes/theprint/style.css?ver=4.6.4' type='text/css' media='all' /><link
rel='stylesheet' id='gp-theprint-font-awesome-css'  href='http://www.descifrado.com/wp-content/themes/theprint/css/css/font-awesome.min.css?ver=4.5.0' type='text/css' media='all' /> <script type='text/javascript' src='http://www.descifrado.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> <script type='text/javascript' src='http://www.descifrado.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> <link
rel='https://api.w.org/' href='http://www.descifrado.com/wp-json/' /><link
rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.descifrado.com/xmlrpc.php?rsd" /><link
rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.descifrado.com/wp-includes/wlwmanifest.xml" /><meta
name="generator" content="WordPress 4.6.4" /><link
rel='shortlink' href='http://www.descifrado.com/?p=35589' /><link
rel="alternate" type="application/json+oembed" href="http://www.descifrado.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.descifrado.com%2Fla-vega-san-martin-vivieron-una-noche-protestas-vandalismo-represion%2F" /><link
rel="alternate" type="text/xml+oembed" href="http://www.descifrado.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.descifrado.com%2Fla-vega-san-martin-vivieron-una-noche-protestas-vandalismo-represion%2F&#038;format=xml" /><style type="text/css">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</style><link
href='https://fonts.googleapis.com/css?family=Open+Sans:400,600,600italic,400italic' rel='stylesheet' type='text/css'><style type="text/css">.gp-theprint-logo h1.site-title,
.gp-theprint-logo p.site-title{font-family:'Open Sans',sans-serif}.gp-theprint-logo h1.site-title,
.gp-theprint-logo p.site-title{font-weight:600}.gp-theprint-logo h1.site-title,
.gp-theprint-logo p.site-title{font-weight:600}.gp-theprint-logo h1.site-title,
.gp-theprint-logo p.site-title{text-transform:default}.gp-theprint-logo h1.site-title,
.gp-theprint-logo p.site-title{letter-spacing:-0.5px}.gp-theprint-primary-navigation{font-family:'Lato',sans-serif;font-size:12px}.gp-theprint-primary-navigation{font-weight:300}.gp-theprint-primary-navigation{text-transform:default}.gp-theprint-primary-navigation{letter-spacing:0px}.gp-theprint-secondary-navigation{font-family:"Lato",sans-serif;.}.gp-theprint-secondary-navigation{font-weight:400}.gp-theprint-secondary-navigation{text-transform:default}.gp-theprint-secondary-navigation{letter-spacing:0px}.gp-theprint-footer-navigation{serif}.gp-theprint-footer-navigation{font-weight:400}.gp-theprint-footer-navigation{text-transform:default}.gp-theprint-footer-navigation{letter-spacing:-1px}h1, h2, h3, h4, h5, h6,
button, input[type="button"], input[type="reset"], input[type="submit"],
.entry-rating .rating-score-box .score-description .score-box .score-total,
.entry-rating .rating-score-box .score-description .score-box .score-title,.gp-theprint-pagination{font-family:'Open Sans',sans-serif}h1, h2, h3, h4, h5, h6,
.gp-theprint-primary-navigation ul li div.sub-menu ul.sub-posts li a.entry-title,.gp-theprint-pagination{font-weight:600}h1, h2, h3, h4, h5, h6,
.gp-theprint-primary-navigation ul li div.sub-menu ul.sub-posts li a.entry-title,.gp-theprint-pagination{text-transform:default}h1, h2, h3, h4, h5, h6,
button, input[type="button"], input[type="reset"], input[type="submit"],
.gp-theprint-primary-navigation ul li div.sub-menu ul.sub-posts li a.entry-title,.gp-theprint-pagination{line-height:1.3}h1, h2, h3, h4, h5, h6,
.gp-theprint-primary-navigation ul li div.sub-menu ul.sub-posts li a.entry-title,.gp-theprint-pagination{letter-spacing:0px}.gp-theprint-staff-picks h4.gp-theprint-staff-title,
h1.gp-theprint-page-title,
h4.gp-theprint-page-title,
h4.gp-theprint-widget-title,
.gp-theprint-homepage-widget-area-1 h4.gp-theprint-widget-title,
.gp-theprint-homepage-widget-area-2 h4.gp-theprint-widget-title,
.gp-theprint-homepage-widget-area-3 h4.gp-theprint-widget-title,
h4.gp-theprint-block-title,
.comment-title h3,
#respond h3#reply-title{font-weight:100}.gp-theprint-staff-picks h4.gp-theprint-staff-title,
h1.gp-theprint-page-title,
h4.gp-theprint-page-title,
h4.gp-theprint-widget-title,
.gp-theprint-homepage-widget-area-1 h4.gp-theprint-widget-title,
.gp-theprint-homepage-widget-area-2 h4.gp-theprint-widget-title,
.gp-theprint-homepage-widget-area-3 h4.gp-theprint-widget-title,
h4.gp-theprint-block-title,
.comment-title h3,
#respond h3#reply-title{text-transform:default}.featured-post h2.entry-title{font-weight:700}.featured-post h2.entry-title{text-transform:default}.featured-post .entry-description{text-align:left}.featured-post h2.entry-title{letter-spacing:0px}.gp-theprint-staff-post h2.entry-title{font-weight:600}.gp-theprint-staff-post h2.entry-title{text-transform:default}.gp-theprint-staff-post .entry-description{text-align:left}.gp-theprint-staff-post h2.entry-title{letter-spacing:0px}.entry-meta-category{font-weight:400}.entry-meta-category{text-transform:default}.entry-meta{font-weight:400}.entry-meta{text-transform:default}h1.entry-title{font-family:'Open Sans',sans-serif}h1.entry-title{font-weight:600}h1.entry-title{text-transform:default}h1.entry-title{letter-spacing:0}</style><link
rel="icon" href="http://www.descifrado.com/wp-content/uploads/2016/04/cropped-Isotipo-descifrado-32x32.jpg" sizes="32x32" /><link
rel="icon" href="http://www.descifrado.com/wp-content/uploads/2016/04/cropped-Isotipo-descifrado-192x192.jpg" sizes="192x192" /><link
rel="apple-touch-icon-precomposed" href="http://www.descifrado.com/wp-content/uploads/2016/04/cropped-Isotipo-descifrado-180x180.jpg" /><meta
name="msapplication-TileImage" content="http://www.descifrado.com/wp-content/uploads/2016/04/cropped-Isotipo-descifrado-270x270.jpg" /> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle=window.adsbygoogle||[]).push({google_ad_client:"ca-pub-9264855764424389",enable_page_level_ads:true});</script> </head><body
class="single single-post postid-35589 single-format-standard"><div
id="fb-root"></div> <script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.5&appId=487348368077261";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script> <div
id="container" class="gp-theprint-container"><div
class="gp-theprint-menu-wrap"><div
class="gp-theprint-search-mobile"><form
class="gp-theprint-search-form" method="get" action="http://www.descifrado.com/">
<input
type="hidden" id="post_type-mobile" name="post_type" value="post" />
<input
type="text" id="search-mobile" name="s" placeholder="Search..."/><button
type="submit" id="button-mobile"><i
class="fa fa-search"></i></button></form></div><div
class="gp-theprint-social-icons-mobile"><ul><li><a
href="https://www.facebook.com/descifrado/"><i
class="fa fa-facebook"></i></a></li><li><a
href="https://twitter.com/descifradocom"><i
class="fa fa-twitter"></i></a></li><li><a
href="http://www.linkedin.com/company/descifrado"><i
class="fa fa-linkedin"></i></a></li><li><a
href="https://www.instagram.com/descifrado/"><i
class="fa fa-instagram"></i></a></li></ul></div><nav
id="mobile-menu" class="gp-theprint-mobile-menu"><div
class="menu-mobile-navigation-container"><ul><li
id="menu-item-387" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-387"><a
href="http://www.descifrado.com/category/politica/">Política</a><ul
class="sub-menu"><li
id="menu-item-389" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-389"><a
href="http://www.descifrado.com/category/politica/venezuela/">Venezuela</a></li><li
id="menu-item-388" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-388"><a
href="http://www.descifrado.com/category/politica/internacional/">Internacional</a></li></ul></li><li
id="menu-item-386" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-386"><a
href="http://www.descifrado.com/category/economia/">Economía</a><ul
class="sub-menu"><li
id="menu-item-392" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-392"><a
href="http://www.descifrado.com/category/petroleo/">Petróleo</a></li></ul></li><li
id="menu-item-390" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-390"><a
href="http://www.descifrado.com/category/negocios/">Negocios</a><ul
class="sub-menu"><li
id="menu-item-391" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-391"><a
href="http://www.descifrado.com/category/negocios/responsabilidad-social/">Responsabilidad Social</a></li></ul></li><li
id="menu-item-393" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-393"><a
href="http://www.descifrado.com/category/tecnologia/">Tecnología</a><ul
class="sub-menu"><li
id="menu-item-394" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-394"><a
href="http://www.descifrado.com/category/tecnologia/internet/">Internet</a></li></ul></li><li
id="menu-item-396" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-396"><a
href="http://www.descifrado.com/category/zona-privada/">Zona Privada</a><ul
class="sub-menu"><li
id="menu-item-397" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-397"><a
href="http://www.descifrado.com/category/zona-privada/carta-semanal/">Carta Semanal</a></li></ul></li><li
id="menu-item-5527" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5527"><a
href="http://www.descifrado.com/category/opinion/">Opinión</a></li><li
id="menu-item-5528" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5528"><a
href="http://www.descifrado.com/contactenos/">Contáctenos</a></li></ul></div>	</nav></div><div
class="gp-theprint-content-wrap-mobile"><div
class="gp-theprint-content-wrap"><header
id="header" class="gp-theprint-header" itemscope itemtype="http://schema.org/WPHeader"><div
class="gp-theprint-site-header sticky-header"><div
class="gp-theprint-row"><div
class="gp-theprint-wrap"><div
class="gp-theprint-menu-button">
<button
id="open-button" class="menu-button">
<span
class="top"></span>
<span
class="mid"></span>
<span
class="bot"></span>
</button></div><div
class="gp-theprint-logo"><p
class="site-logo" itemprop="headline">
<a
rel="home" href="http://www.descifrado.com/">
<img
src="http://45.33.5.202/wp-content/uploads/2016/04/Logo-nuevo-sin-15-anos-300px-e1460421202377.jpg" alt="Descifrado.com"><span
style="display:none;">Descifrado.com</span>
</a></p><p
class="site-description" itemprop="description">Todo lo que necesitas saber en negocios</p></div><nav
class="gp-theprint-primary-navigation" itemscope itemtype="http://schema.org/SiteNavigationElement"><div
class="menu-menu-principal-categorias-container"><ul><li
id="menu-item-302" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children"><a
href="http://www.descifrado.com/category/politica/">Política</a><div
class="sub-menu"><ul
class="sub-posts"><li><div
class="featured-image">
<a
class="featured-image-link" href="http://www.descifrado.com/la-vega-san-martin-vivieron-una-noche-protestas-vandalismo-represion/"><img
src="http://www.descifrado.com/wp-content/uploads/2017/04/Protesta-La-Vega-300x263-1-355x220.jpg" alt="La Vega y San Martín vivieron una noche de protestas, vandalismo y represión" width="355" height="220" /></a></div><h5><a
class="entry-title" href="http://www.descifrado.com/la-vega-san-martin-vivieron-una-noche-protestas-vandalismo-represion/">La Vega y San Martín vivieron una noche de protestas, vandalismo y represión</a></h5><p
class="entry-meta">6 julio, 2017</p></li><li><div
class="featured-image">
<a
class="featured-image-link" href="http://www.descifrado.com/wall-street-cierra-alza-nasdaq-caida-del-petroleo/"><img
src="http://www.descifrado.com/wp-content/uploads/2017/03/WallStreet-355x220.jpg" alt="Wall Street cierra con alza en Nasdaq y caída del petróleo" width="355" height="220" /></a></div><h5><a
class="entry-title" href="http://www.descifrado.com/wall-street-cierra-alza-nasdaq-caida-del-petroleo/">Wall Street cierra con alza en Nasdaq y caída del petróleo</a></h5><p
class="entry-meta">5 julio, 2017</p></li><li><div
class="featured-image">
<a
class="featured-image-link" href="http://www.descifrado.com/mud-convoca-una-marcha-trancazo-este-jueves-6-julio/"><img
src="http://www.descifrado.com/wp-content/uploads/2017/06/TrancazoMUD-355x220.jpg" alt="MUD convoca a una marcha-trancazo para este jueves 6 de julio" width="355" height="220" /></a></div><h5><a
class="entry-title" href="http://www.descifrado.com/mud-convoca-una-marcha-trancazo-este-jueves-6-julio/">MUD convoca a una marcha-trancazo para este jueves 6 de julio</a></h5><p
class="entry-meta">5 julio, 2017</p></li><li><div
class="featured-image">
<a
class="featured-image-link" href="http://www.descifrado.com/vuelve-la-exministra-agricultura-urbana-emma-ortega-candidata-la-constituyente/"><img
src="http://www.descifrado.com/wp-content/uploads/2017/07/EmmaOrtega-355x220.jpg" alt="Vuelve la exministra de Agricultura Urbana Emma Ortega como candidata a la Constituyente" width="355" height="220" /></a></div><h5><a
class="entry-title" href="http://www.descifrado.com/vuelve-la-exministra-agricultura-urbana-emma-ortega-candidata-la-constituyente/">Vuelve la exministra de Agricultura Urbana Emma Ortega como candidata a la Constituyente</a></h5><p
class="entry-meta">5 julio, 2017</p></li></ul><ul
class="sub-links"><li
id="menu-item-304" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a
href="http://www.descifrado.com/category/politica/venezuela/">Venezuela</a><div
class="sub-menu"></div></li><li
id="menu-item-303" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="http://www.descifrado.com/category/politica/internacional/">Internacional</a><div
class="sub-menu"></div></li></ul></div></li><li
id="menu-item-305" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a
href="http://www.descifrado.com/category/economia/">Economía</a><div
class="sub-menu"><ul
class="sub-posts"><li><div
class="featured-image">
<a
class="featured-image-link" href="http://www.descifrado.com/convocan-septima-subasta-del-dicom-este-jueves-viernes/"><img
src="http://www.descifrado.com/wp-content/uploads/2017/03/dicom-355x220.jpg" alt="Convocan séptima subasta del Dicom para este jueves y viernes" width="355" height="220" /></a></div><h5><a
class="entry-title" href="http://www.descifrado.com/convocan-septima-subasta-del-dicom-este-jueves-viernes/">Convocan séptima subasta del Dicom para este jueves y viernes</a></h5><p
class="entry-meta">6 julio, 2017</p></li><li><div
class="featured-image">
<a
class="featured-image-link" href="http://www.descifrado.com/enterese-arrancaron-este-jueves-los-mercados-europeos/"><img
src="http://www.descifrado.com/wp-content/uploads/2017/03/Bolsa-2-355x220.jpg" alt="Entérese de cómo arrancaron este jueves los mercados europeos" width="355" height="220" /></a></div><h5><a
class="entry-title" href="http://www.descifrado.com/enterese-arrancaron-este-jueves-los-mercados-europeos/">Entérese de cómo arrancaron este jueves los mercados europeos</a></h5><p
class="entry-meta">6 julio, 2017</p></li><li><div
class="featured-image">
<a
class="featured-image-link" href="http://www.descifrado.com/wall-street-cierra-alza-nasdaq-caida-del-petroleo/"><img
src="http://www.descifrado.com/wp-content/uploads/2017/03/WallStreet-355x220.jpg" alt="Wall Street cierra con alza en Nasdaq y caída del petróleo" width="355" height="220" /></a></div><h5><a
class="entry-title" href="http://www.descifrado.com/wall-street-cierra-alza-nasdaq-caida-del-petroleo/">Wall Street cierra con alza en Nasdaq y caída del petróleo</a></h5><p
class="entry-meta">5 julio, 2017</p></li><li><div
class="featured-image">
<a
class="featured-image-link" href="http://www.descifrado.com/asi-cerraron-las-principales-bolsas-americanas-este-miercoles-5-julio/"><img
src="http://www.descifrado.com/wp-content/uploads/2017/03/bolsas-355x220.jpg" alt="Así cerraron las principales bolsas americanas este miércoles 5 de julio" width="355" height="220" /></a></div><h5><a
class="entry-title" href="http://www.descifrado.com/asi-cerraron-las-principales-bolsas-americanas-este-miercoles-5-julio/">Así cerraron las principales bolsas americanas este miércoles 5 de julio</a></h5><p
class="entry-meta">5 julio, 2017</p></li></ul><ul
class="sub-links"><li
id="menu-item-307" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="http://www.descifrado.com/category/petroleo/">Petróleo</a><div
class="sub-menu"></div></li></ul></div></li><li
id="menu-item-306" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a
href="http://www.descifrado.com/category/negocios/">Negocios</a><div
class="sub-menu"><ul
class="sub-posts"><li><div
class="featured-image">
<a
class="featured-image-link" href="http://www.descifrado.com/consecomercio-aseguro-que-nuevo-salario-se-pagara-con-ajuste-de-precios/"><img
src="http://www.descifrado.com/wp-content/uploads/2017/07/Precios-355x220.jpg" alt="Consecomercio aseguró que nuevo salario se pagará con ajuste de precios" width="355" height="220" /></a></div><h5><a
class="entry-title" href="http://www.descifrado.com/consecomercio-aseguro-que-nuevo-salario-se-pagara-con-ajuste-de-precios/">Consecomercio aseguró que nuevo salario se pagará con ajuste de precios</a></h5><p
class="entry-meta">3 julio, 2017</p></li><li><div
class="featured-image">
<a
class="featured-image-link" href="http://www.descifrado.com/gobierno-aprobo-6-500-millones-bolivares-empresa-araguena-fabricar-productos-del-clap-higiene/"><img
src="http://www.descifrado.com/wp-content/uploads/2017/07/ClapHigiene-355x220.png" alt="Gobierno aprobó 6.500 millones de bolívares a empresa aragüeña para fabricar productos del Clap de higiene" width="355" height="220" /></a></div><h5><a
class="entry-title" href="http://www.descifrado.com/gobierno-aprobo-6-500-millones-bolivares-empresa-araguena-fabricar-productos-del-clap-higiene/">Gobierno aprobó 6.500 millones de bolívares a empresa aragüeña para fabricar productos del Clap de higiene</a></h5><p
class="entry-meta">3 julio, 2017</p></li><li><div
class="featured-image">
<a
class="featured-image-link" href="http://www.descifrado.com/este-lunes-3-de-julio-es-un-feriado-bancario/"><img
src="http://www.descifrado.com/wp-content/uploads/2017/07/feriadobancario-355x220.jpg" alt="Este lunes 3 de julio es feriado bancario" width="355" height="220" /></a></div><h5><a
class="entry-title" href="http://www.descifrado.com/este-lunes-3-de-julio-es-un-feriado-bancario/">Este lunes 3 de julio es feriado bancario</a></h5><p
class="entry-meta">2 julio, 2017</p></li><li><div
class="featured-image">
<a
class="featured-image-link" href="http://www.descifrado.com/gobierno-detiene-fortunato-benacerraf-dueno-100-banco/"><img
src="http://www.descifrado.com/wp-content/uploads/2017/07/100-355x220.jpg" alt="Gobierno detiene a Fortunato Benacerraf, dueño de 100% Banco" width="355" height="220" /></a></div><h5><a
class="entry-title" href="http://www.descifrado.com/gobierno-detiene-fortunato-benacerraf-dueno-100-banco/">Gobierno detiene a Fortunato Benacerraf, dueño de 100% Banco</a></h5><p
class="entry-meta">2 julio, 2017</p></li></ul><ul
class="sub-links"><li
id="menu-item-475" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="http://www.descifrado.com/category/negocios/responsabilidad-social/">Responsabilidad Social</a><div
class="sub-menu"></div></li></ul></div></li><li
id="menu-item-308" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a
href="http://www.descifrado.com/category/tecnologia/">Tecnología</a><div
class="sub-menu"><ul
class="sub-posts"><li><div
class="featured-image">
<a
class="featured-image-link" href="http://www.descifrado.com/gobierno-belgica-invierte-casi-7-millones-euros-software-identificar-terroristas/"><img
src="http://www.descifrado.com/wp-content/uploads/2017/06/Sofware-355x220.jpeg" alt="Gobierno de Bélgica invierte casi 7 millones de euros en software para identificar terroristas" width="355" height="220" /></a></div><h5><a
class="entry-title" href="http://www.descifrado.com/gobierno-belgica-invierte-casi-7-millones-euros-software-identificar-terroristas/">Gobierno de Bélgica invierte casi 7 millones de euros en software para identificar terroristas</a></h5><p
class="entry-meta">26 junio, 2017</p></li><li><div
class="featured-image">
<a
class="featured-image-link" href="http://www.descifrado.com/estiman-implementar-mecanismo-realizar-transferencias-bancarias-traves-mensajes-texto/"><img
src="http://www.descifrado.com/wp-content/uploads/2017/06/MensajeDeTextoDescifrado-355x220.jpg" alt="Estiman implementar mecanismo para realizar transferencias bancarias a través de mensajes de texto" width="355" height="220" /></a></div><h5><a
class="entry-title" href="http://www.descifrado.com/estiman-implementar-mecanismo-realizar-transferencias-bancarias-traves-mensajes-texto/">Estiman implementar mecanismo para realizar transferencias bancarias a través de mensajes de texto</a></h5><p
class="entry-meta">23 junio, 2017</p></li><li><div
class="featured-image">
<a
class="featured-image-link" href="http://www.descifrado.com/apple-revoluciona-mercado-altavoz-inteligente-homepod/"><img
src="http://www.descifrado.com/wp-content/uploads/2017/06/HomePod-355x220.jpg" alt="Apple revoluciona el mercado con el altavoz inteligente HomePod" width="355" height="220" /></a></div><h5><a
class="entry-title" href="http://www.descifrado.com/apple-revoluciona-mercado-altavoz-inteligente-homepod/">Apple revoluciona el mercado con el altavoz inteligente HomePod</a></h5><p
class="entry-meta">5 junio, 2017</p></li><li><div
class="featured-image">
<a
class="featured-image-link" href="http://www.descifrado.com/southern-procurement-services-dicom-aporta-flexibilidad-cambiaria/"><img
src="http://www.descifrado.com/wp-content/uploads/2017/06/Economía-Productiva-3-355x220.jpg" alt="Southern Procurement Services: Dicom aporta flexibilidad cambiaria" width="355" height="220" /></a></div><h5><a
class="entry-title" href="http://www.descifrado.com/southern-procurement-services-dicom-aporta-flexibilidad-cambiaria/">Southern Procurement Services: Dicom aporta flexibilidad cambiaria</a></h5><p
class="entry-meta">5 junio, 2017</p></li></ul><ul
class="sub-links"><li
id="menu-item-309" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="http://www.descifrado.com/category/tecnologia/internet/">Internet</a><div
class="sub-menu"></div></li></ul></div></li><li
id="menu-item-310" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="http://www.descifrado.com/category/vida/">Vida</a><div
class="sub-menu"><ul
class="sub-posts"><li><div
class="featured-image">
<a
class="featured-image-link" href="http://www.descifrado.com/crema-dental-importada-llego-a-los-anaqueles-en-31-500-bolivares/"><img
src="http://www.descifrado.com/wp-content/uploads/2017/07/CremaDentalDescifrado-355x220.jpg" alt="Crema dental importada llegó a los anaqueles en 31.500 bolívares" width="355" height="220" /></a></div><h5><a
class="entry-title" href="http://www.descifrado.com/crema-dental-importada-llego-a-los-anaqueles-en-31-500-bolivares/">Crema dental importada llegó a los anaqueles en 31.500 bolívares</a></h5><p
class="entry-meta">4 julio, 2017</p></li><li><div
class="featured-image">
<a
class="featured-image-link" href="http://www.descifrado.com/unidad-convoco-al-trancazo-la-dictadura-este-martes-4-julio/"><img
src="http://www.descifrado.com/wp-content/uploads/2017/07/TrancazoMUD1-355x220.jpg" alt="Unidad convocó al “trancazo contra la dictadura” este martes 4 de julio" width="355" height="220" /></a></div><h5><a
class="entry-title" href="http://www.descifrado.com/unidad-convoco-al-trancazo-la-dictadura-este-martes-4-julio/">Unidad convocó al “trancazo contra la dictadura” este martes 4 de julio</a></h5><p
class="entry-meta">3 julio, 2017</p></li><li><div
class="featured-image">
<a
class="featured-image-link" href="http://www.descifrado.com/consecomercio-aseguro-que-nuevo-salario-se-pagara-con-ajuste-de-precios/"><img
src="http://www.descifrado.com/wp-content/uploads/2017/07/Precios-355x220.jpg" alt="Consecomercio aseguró que nuevo salario se pagará con ajuste de precios" width="355" height="220" /></a></div><h5><a
class="entry-title" href="http://www.descifrado.com/consecomercio-aseguro-que-nuevo-salario-se-pagara-con-ajuste-de-precios/">Consecomercio aseguró que nuevo salario se pagará con ajuste de precios</a></h5><p
class="entry-meta">3 julio, 2017</p></li><li><div
class="featured-image">
<a
class="featured-image-link" href="http://www.descifrado.com/gobierno-aprobo-6-500-millones-bolivares-empresa-araguena-fabricar-productos-del-clap-higiene/"><img
src="http://www.descifrado.com/wp-content/uploads/2017/07/ClapHigiene-355x220.png" alt="Gobierno aprobó 6.500 millones de bolívares a empresa aragüeña para fabricar productos del Clap de higiene" width="355" height="220" /></a></div><h5><a
class="entry-title" href="http://www.descifrado.com/gobierno-aprobo-6-500-millones-bolivares-empresa-araguena-fabricar-productos-del-clap-higiene/">Gobierno aprobó 6.500 millones de bolívares a empresa aragüeña para fabricar productos del Clap de higiene</a></h5><p
class="entry-meta">3 julio, 2017</p></li></ul></div></li><li
id="menu-item-311" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a
href="http://www.descifrado.com/category/zona-privada/">Zona Privada</a><div
class="sub-menu"><ul
class="sub-posts"><li><div
class="featured-image">
<a
class="featured-image-link" href="http://www.descifrado.com/asi-cerraron-las-principales-bolsas-americanas-en-la-jornada-de-este-viernes/"><img
src="http://www.descifrado.com/wp-content/uploads/2017/03/BB-355x220.jpg" alt="Así cerraron las principales bolsas americanas en la jornada de este viernes" width="355" height="220" /></a></div><h5><a
class="entry-title" href="http://www.descifrado.com/asi-cerraron-las-principales-bolsas-americanas-en-la-jornada-de-este-viernes/">Así cerraron las principales bolsas americanas en la jornada de este viernes</a></h5><p
class="entry-meta">10 marzo, 2017</p></li><li><div
class="featured-image">
<a
class="featured-image-link" href="http://www.descifrado.com/predicciones-2017-el-ano-del-caos/"><img
src="http://www.descifrado.com/wp-content/uploads/2016/12/Carta-Semanal-28-diciembre-2016-355x220.jpg" alt="Predicciones 2017: El año del caos" width="355" height="220" /></a></div><h5><a
class="entry-title" href="http://www.descifrado.com/predicciones-2017-el-ano-del-caos/">Predicciones 2017: El año del caos</a></h5><p
class="entry-meta">28 diciembre, 2016</p></li><li><div
class="featured-image">
<a
class="featured-image-link" href="http://www.descifrado.com/2016-un-ano-para-revocar/"><img
src="http://www.descifrado.com/wp-content/uploads/2016/12/Carta-Semanal-21-diciembre-2016-355x220.jpg" alt="2016: Un año para revocar" width="355" height="220" /></a></div><h5><a
class="entry-title" href="http://www.descifrado.com/2016-un-ano-para-revocar/">2016: Un año para revocar</a></h5><p
class="entry-meta">21 diciembre, 2016</p></li><li><div
class="featured-image">
<a
class="featured-image-link" href="http://www.descifrado.com/oro-negro-sin-brillo/"><img
src="http://www.descifrado.com/wp-content/uploads/2016/12/Carta-Semanal-14-diciembre-2016-355x220.jpg" alt="Oro negro sin brillo" width="355" height="220" /></a></div><h5><a
class="entry-title" href="http://www.descifrado.com/oro-negro-sin-brillo/">Oro negro sin brillo</a></h5><p
class="entry-meta">14 diciembre, 2016</p></li></ul><ul
class="sub-links"><li
id="menu-item-312" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="http://www.descifrado.com/category/zona-privada/carta-semanal/">Carta Semanal</a><div
class="sub-menu"></div></li></ul></div></li></ul></div>			</nav><div
class="gp-theprint-header-icons"><ul><li><a
href="https://www.facebook.com/descifrado/"><i
class="fa fa-facebook"></i></a></li><li><a
href="https://twitter.com/descifradocom"><i
class="fa fa-twitter"></i></a></li><li><a
href="http://www.linkedin.com/company/descifrado"><i
class="fa fa-linkedin"></i></a></li><li><a
href="https://www.instagram.com/descifrado/"><i
class="fa fa-instagram"></i></a></li><li
class="search-icon">
<a
href="#" id="gp-theprint-search-trigger"><i
class="fa fa-search"></i></a><div
class="gp-theprint-search-bar"><form
class="gp-theprint-search-form" method="get" action="http://www.descifrado.com/">
<input
type="hidden" id="post_type" name="post_type" value="post" />
<input
type="text" id="search" name="s" placeholder="Buscar..."/><button
type="submit" id="button"><i
class="fa fa-search"></i></button></form></div></li></ul></div></div></div></div><nav
class="gp-theprint-secondary-navigation" itemscope itemtype="http://schema.org/SiteNavigationElement"><div
class="gp-theprint-row"><div
class="gp-theprint-wrap"><div
class="menu-menu-secundario-container"><ul><li
id="menu-item-823" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-823"><a
href="http://descifrado.com">Inicio</a></li><li
id="menu-item-5168" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5168"><a
href="http://www.descifrado.com/category/opinion/">Opinión</a></li><li
id="menu-item-298" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-298"><a
href="http://www.descifrado.com/contactenos/">Contáctenos</a></li></ul></div></div></div>
</nav><div
class="gp-theprint-header-blocks" style="margin-top: 1.563rem;"><div
class="gp-theprint-row"><div
class="gp-theprint-top-ad">
<a
href="http://www.blinstock.com" TARGET="_blank"><img
src="http://www.descifrado.com/wp-content/uploads/2017/03/blinstock728x90.gif" alt="Blinstock" /></a></div></div></div>	</header><div
id="main" class="gp-theprint-main"><div
class="gp-theprint-row"><div
class="gp-theprint-site-main">
<main
id="content" class="gp-theprint-content single-post">
<article
class="entry-single style-d post-35589 post type-post status-publish format-standard has-post-thumbnail hentry category-venezuela tag-la-vega tag-protestas tag-represion tag-san-martin" itemscope="itemscope" itemtype="http://schema.org/NewsArticle"><meta
itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="http://www.descifrado.com/la-vega-san-martin-vivieron-una-noche-protestas-vandalismo-represion/"/><div
id="breadcrumbs" class="gp-theprint-breadcrumbs" xmlns:v="http://rdf.data-vocabulary.org/#"><span
typeof="v:Breadcrumb"><a
property="v:title" rel="v:url" href="http://www.descifrado.com/">Inicio</a></span><span
class="sep">&raquo;</span><span
typeof="v:Breadcrumb"><a
rel="v:url" property="v:title" href="http://www.descifrado.com/category/politica/venezuela/">Venezuela</a></span><span
class="sep">&raquo;</span>La Vega y San Martín vivieron una noche de protestas, vandalismo y represión</div><div
class="entry-wrap"><div
class="entry-blocks"><div
class="entry-cover"><div
class="featured-image">
<img
src="http://www.descifrado.com/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://www.descifrado.com/wp-content/uploads/2017/04/Protesta-La-Vega-300x263-1.jpg" width="1170" height="1026" class="attachment-full size-full wp-post-image" alt="Protesta-La-Vega-300x263" srcset="http://www.descifrado.com/wp-content/uploads/2017/04/Protesta-La-Vega-300x263-1.jpg 1170w, http://www.descifrado.com/wp-content/uploads/2017/04/Protesta-La-Vega-300x263-1-300x263.jpg 300w, http://www.descifrado.com/wp-content/uploads/2017/04/Protesta-La-Vega-300x263-1-768x673.jpg 768w, http://www.descifrado.com/wp-content/uploads/2017/04/Protesta-La-Vega-300x263-1-1024x898.jpg 1024w" sizes="(max-width: 1170px) 100vw, 1170px"><noscript><img
width="1170" height="1026" src="http://www.descifrado.com/wp-content/uploads/2017/04/Protesta-La-Vega-300x263-1.jpg" class="attachment-full size-full wp-post-image" alt="Protesta-La-Vega-300x263" srcset="http://www.descifrado.com/wp-content/uploads/2017/04/Protesta-La-Vega-300x263-1.jpg 1170w, http://www.descifrado.com/wp-content/uploads/2017/04/Protesta-La-Vega-300x263-1-300x263.jpg 300w, http://www.descifrado.com/wp-content/uploads/2017/04/Protesta-La-Vega-300x263-1-768x673.jpg 768w, http://www.descifrado.com/wp-content/uploads/2017/04/Protesta-La-Vega-300x263-1-1024x898.jpg 1024w" sizes="(max-width: 1170px) 100vw, 1170px" /></noscript><div
class="entry-overlay"></div></div><header
class="entry-header"><p
class="single-entry-meta-category">
<span
class="entry-category"><a
href="http://www.descifrado.com/category/politica/venezuela/" rel="category tag">Venezuela</a></span></p><h1 class="entry-title" itemprop="headline">La Vega y San Martín vivieron una noche de protestas, vandalismo y represión</h1><p
class="entry-meta">
<span
class="slash first">By </span>
<span
class="entry-author vcard author" itemscope="itemscope" itemtype="http://schema.org/Person" itemprop="author"><a
rel="author" itemprop="url" href="http://www.descifrado.com/author/descifrado/"><span
class="fn" itemprop="name">Descifrado</span></a></span>
<span
class="slash"> on </span>
<span
class="entry-time"><time
class="entry-date published" datetime="2017-07-06T08:53:13+00:00" itemprop="datePublished">6 julio, 2017</time></span>
<span
class="slash"> / </span>
<span
class="entry-comment"><span>Comentarios desactivados<span
class="screen-reader-text"> en La Vega y San Martín vivieron una noche de protestas, vandalismo y represión</span></span></span></p><meta
itemprop="datePublished" content="2017-07-06T08:53:13+00:00"/><meta
itemprop="dateModified" content="2017-07-06T08:53:13+00:00"/><div
class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div
class="hide" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img
src="http://45.33.5.202/wp-content/uploads/2016/04/Logo-nuevo-sin-15-anos-300px-e1460421202377.jpg"/><meta
itemprop="url" content="http://45.33.5.202/wp-content/uploads/2016/04/Logo-nuevo-sin-15-anos-300px-e1460421202377.jpg"></div><meta
itemprop="name" content="Descifrado.com"></div><div
class="hide" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img
src="http://www.descifrado.com/wp-content/uploads/2017/04/Protesta-La-Vega-300x263-1.jpg"/><meta
itemprop="url" content="http://www.descifrado.com/wp-content/uploads/2017/04/Protesta-La-Vega-300x263-1.jpg"><meta
itemprop="width" content="1170"><meta
itemprop="height" content="1026"></div>									</header></div><div
class="single-entry-share sticky-share"><ul><li
class="facebook"><a
target="_blank" href="http://www.facebook.com/plugins/like.php?href=http://www.descifrado.com/la-vega-san-martin-vivieron-una-noche-protestas-vandalismo-represion/" onclick="javascript:window.open(this.href,
'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><i
class="fa fa-facebook"></i></a></li><li
class="twitter"><a
target="_blank" href="https://twitter.com/intent/tweet?original_referer=http://www.descifrado.com/la-vega-san-martin-vivieron-una-noche-protestas-vandalismo-represion/&text=La Vega y San Martín vivieron una noche de protestas, vandalismo y represión&tw_p=tweetbutton&url=http://www.descifrado.com/la-vega-san-martin-vivieron-una-noche-protestas-vandalismo-represion/&via=descifradocom" onclick="javascript:window.open(this.href,
'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><i
class="fa fa-twitter"></i></a></li><li
class="linkedin"><a
target="_blank" href="http://www.linkedin.com/shareArticle?mini=true&url=http://www.descifrado.com/la-vega-san-martin-vivieron-una-noche-protestas-vandalismo-represion/&title=La Vega y San Martín vivieron una noche de protestas, vandalismo y represión&source=Descifrado.com" onclick="javascript:window.open(this.href,
'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><i
class="fa fa-linkedin"></i></a></li><li
class="google-plus"><a
href="https://plus.google.com/share?url=http://www.descifrado.com/la-vega-san-martin-vivieron-una-noche-protestas-vandalismo-represion/" onclick="javascript:window.open(this.href,
'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><i
class="fa fa-google-plus"></i></a></li><li
class="pinterest"><a
href="http://www.pinterest.com/pin/create/button/?url=http://www.descifrado.com/la-vega-san-martin-vivieron-una-noche-protestas-vandalismo-represion/&description=La Vega y San Martín vivieron una noche de protestas, vandalismo y represión&media=http://www.descifrado.com/wp-content/uploads/2017/04/Protesta-La-Vega-300x263-1-1024x898.jpg" onclick="javascript:window.open(this.href,
'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><i
class="fa fa-pinterest"></i></a></li><li
class="email"><a
href="mailto:?subject=La Vega y San Martín vivieron una noche de protestas, vandalismo y represión"><i
class="fa fa-envelope"></i></a></li></ul></div><div
class="entry-content" itemprop="text"><p>Usuarios de redes sociales reportaron nuevas protestas contra el Gobierno en la parroquia La Vega del Distrito Capital. Funcionarios de los cuerpos de seguridad del Estado se presentaron para reprimir. La zona popular es una de las que más ha manifestado en los últimos meses.</p><p>Mientras, en los sectores de los sectores San Martín y Quinta Crespo hubo protestas nocturnas y amenazas de saqueos, así como represión. Un módulo de la Policía Nacional Bolivariana fue incendiado. Además, un agente de la Dirección de Contrainteligencia Militar (Dgcim), identificado como Jonathan Santero.</p><blockquote
class="twitter-tweet" data-lang="es"><p
dir="ltr" lang="es"><a
href="https://twitter.com/hashtag/5Jul?src=hash">#5Jul</a> 10:18pm <a
href="https://twitter.com/hashtag/Ccs?src=hash">#Ccs</a> PNB y paramilitares nos reprimen en La Veguita, llegando a la redoma de La India. La Vega &#8211; <a
href="https://twitter.com/AndresGirott">@AndresGirott</a> <a
href="https://t.co/C3YjEPmcfl">pic.twitter.com/C3YjEPmcfl</a></p><p>— Reporte Ya (@ReporteYa) <a
href="https://twitter.com/ReporteYa/status/882789709541519360">6 de julio de 2017</a></p></blockquote><blockquote
class="twitter-video" data-lang="es"><p
dir="ltr" lang="es">La Vega, momento en que llegan al policía luego de la guarimba <a
href="https://twitter.com/hashtag/5j?src=hash">#5j</a> <a
href="https://twitter.com/hashtag/represionvsresistencia?src=hash">#represionvsresistencia</a> <a
href="https://twitter.com/hashtag/lavega?src=hash">#lavega</a> <a
href="https://twitter.com/hashtag/protestasenvenezuela?src=hash">#protestasenvenezuela</a> <a
href="https://twitter.com/hashtag/Resistencia?src=hash">#Resistencia</a> <a
href="https://t.co/gaxrNAQhQg">pic.twitter.com/gaxrNAQhQg</a></p><p>— ResaltandoalVzlano (@ResaltandoalVzl) <a
href="https://twitter.com/ResaltandoalVzl/status/882787466176057348">6 de julio de 2017</a></p></blockquote><blockquote
class="twitter-video" data-lang="es"><p
dir="ltr" lang="es">Así se está la situación en La Vega. <a
href="https://t.co/ncfZ8p9G0k">pic.twitter.com/ncfZ8p9G0k</a> <a
href="https://twitter.com/hashtag/concluATAQUEAN?src=hash">#concluATAQUEAN</a> 👊 Sí se puede, Venezuela🔥🔥</p><p>— La Guerrera #GAR🇻🇪 (@MayVenezolana) <a
href="https://twitter.com/MayVenezolana/status/882818462829211648">6 de julio de 2017</a></p></blockquote><blockquote
class="twitter-tweet" data-lang="es"><p
dir="ltr" lang="es"><a
href="https://twitter.com/hashtag/AHORA?src=hash">#AHORA</a> Situación de tensión en La Vega, esbirros del gobierno nos reprimen, Tanquetas de la GNB en el sitio. <a
href="https://twitter.com/hashtag/5Jul?src=hash">#5Jul</a> 10:38 pm <a
href="https://t.co/v8mOf7qzPF">pic.twitter.com/v8mOf7qzPF</a></p><p>— Andrés Girott (@AndresGirott) <a
href="https://twitter.com/AndresGirott/status/882790980700819456">6 de julio de 2017</a></p></blockquote><blockquote
class="twitter-tweet" data-lang="es"><p
dir="ltr" lang="es"><a
href="https://twitter.com/hashtag/5Jul?src=hash">#5Jul</a> 10:46 pm Sigue la represión por parte de GNB en los bloque de La Vega. <a
href="https://t.co/KWMBVeD8Zo">pic.twitter.com/KWMBVeD8Zo</a></p><p>— Andrés Girott (@AndresGirott) <a
href="https://twitter.com/AndresGirott/status/882792851167477760">6 de julio de 2017</a></p></blockquote><blockquote
class="twitter-tweet" data-lang="es"><p
dir="ltr" lang="es">Al igual que en las ocasiones anteriores en Quinta Crespo y San Martín hay manifestantes, pero personas que solo están pendientes de saquear</p><p>— Jorgenis J.Hernández (@JH_Paco) <a
href="https://twitter.com/JH_Paco/status/882767501049950211">6 de julio de 2017</a></p></blockquote><blockquote
class="twitter-tweet" data-lang="es"><p
dir="ltr" lang="es">Civiles armados están en las calles de San Juan y de San Martín disparando para amedrentar y herir a las personas en la calle 9:20pm.</p><p>— Jorgenis J.Hernández (@JH_Paco) <a
href="https://twitter.com/JH_Paco/status/882771668200042496">6 de julio de 2017</a></p></blockquote><blockquote
class="twitter-tweet" data-lang="es"><p
dir="ltr" lang="es">Nuevamente colectivos lanzan lacrimógenas. Las veces que han hecho presencia en Quinta Crespo y San Juan han tenido bombas. 9:35pm</p><p>— Jorgenis J.Hernández (@JH_Paco) <a
href="https://twitter.com/JH_Paco/status/882775128852938754">6 de julio de 2017</a></p></blockquote><blockquote
class="twitter-tweet" data-lang="es"><p
dir="ltr" lang="es">Hay tanquetas en la avenida San Martín. Siguen las detonaciones y los enfrentamientos 9:42pm.</p><p>— Jorgenis J.Hernández (@JH_Paco) <a
href="https://twitter.com/JH_Paco/status/882777466586234880">6 de julio de 2017</a></p></blockquote><blockquote
class="twitter-tweet" data-lang="es"><p
dir="ltr" lang="es">Siguen los enfrentamientos en Quinta Crespo. Lacrimógenas y disparos contra botellas.</p><p>— Jorgenis J.Hernández (@JH_Paco) <a
href="https://twitter.com/JH_Paco/status/882775819235373056">6 de julio de 2017</a></p></blockquote><blockquote
class="twitter-tweet" data-lang="es"><p
dir="ltr" lang="es">PNB llena de lacrimógenas las calles de San Juan. Ataque implacable. 9:59pm</p><p>— Jorgenis J.Hernández (@JH_Paco) <a
href="https://twitter.com/JH_Paco/status/882782172096188416">6 de julio de 2017</a></p></blockquote><blockquote
class="twitter-tweet" data-lang="es"><p
dir="ltr" lang="es"><a
href="https://twitter.com/hashtag/AHORA?src=hash">#AHORA</a> 11:27pm Así quedó patrulla de la PNB en Capuchinos luego de ataque con bombas molotov <a
href="https://twitter.com/hashtag/jul05?src=hash">#jul05</a> <a
href="https://t.co/zCXWOxGs4W">pic.twitter.com/zCXWOxGs4W</a></p><p>— Elyangelica Gonzalez (@ElyangelicaNews) <a
href="https://twitter.com/ElyangelicaNews/status/882803515650973696">6 de julio de 2017</a></p></blockquote><blockquote
class="twitter-tweet" data-lang="es"><p
dir="ltr" lang="es"><a
href="https://twitter.com/hashtag/Caracas?src=hash">#Caracas</a> presunto Funcionario del Dgcim resultó herido de bala en San Martin y falleció a los minutos. Según fuentes extraoficiales, un 1/3</p><p>— Roman Camacho (@RCamachoVzla) <a
href="https://twitter.com/RCamachoVzla/status/882808389973233664">6 de julio de 2017</a></p></blockquote><blockquote
class="twitter-tweet" data-lang="es"><p
dir="ltr" lang="es">2/3 grupo de choque de la DGCIM llego en apoyo a la PNB, el funcionario herido era conocido como &#8220;Jhonathan Santero&#8221; y formaba</p><p>— Roman Camacho (@RCamachoVzla) <a
href="https://twitter.com/RCamachoVzla/status/882808471179198464">6 de julio de 2017</a></p></blockquote><blockquote
class="twitter-tweet" data-lang="es"><p
dir="ltr" lang="es">3/3 parte de un colectivo, se identificaba bajo la numeración 89.</p><p>— Roman Camacho (@RCamachoVzla) <a
href="https://twitter.com/RCamachoVzla/status/882808499377500161">6 de julio de 2017</a></p></blockquote></div>
<footer
class="entry-footer"><span
class="entry-tags"><strong>Post tagged: </strong><a
href="http://www.descifrado.com/tag/la-vega/" rel="tag">La Vega</a> <a
href="http://www.descifrado.com/tag/protestas/" rel="tag">Protestas</a> <a
href="http://www.descifrado.com/tag/represion/" rel="tag">Represión</a> <a
href="http://www.descifrado.com/tag/san-martin/" rel="tag">San Martín</a></span></footer><div
class="entry-related-posts"><h4 class="gp-theprint-block-title">Related Posts</h4><div
class="gp-theprint-articles"><div
class="entry-related-post"><div
class="featured-image">
<a
href="http://www.descifrado.com/rectora-damelio-dice-que-la-mud-ha-generado-falsas-expectativas-sobre-el-revocatorio/">
<img
src="http://www.descifrado.com/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://www.descifrado.com/wp-content/uploads/2016/05/Tania-DAmelio-355x220.jpg" width="355" height="220" class="attachment-gp-theprint-355x220 size-gp-theprint-355x220 wp-post-image" alt="Rectora D&#8217;Amelio dice que la MUD ha generado &#8220;falsas expectativas&#8221; sobre el revocatorio"><noscript><img
width="355" height="220" src="http://www.descifrado.com/wp-content/uploads/2016/05/Tania-DAmelio-355x220.jpg" class="attachment-gp-theprint-355x220 size-gp-theprint-355x220 wp-post-image" alt="Rectora D&#8217;Amelio dice que la MUD ha generado &#8220;falsas expectativas&#8221; sobre el revocatorio" /></noscript>
</a></div><h5 class"entry-title"><a
href="http://www.descifrado.com/rectora-damelio-dice-que-la-mud-ha-generado-falsas-expectativas-sobre-el-revocatorio/" rel="bookmark">Rectora D&#8217;Amelio dice que la MUD ha generado &#8220;falsas expectativas&#8221; sobre el revocatorio</a></h5></div><div
class="entry-related-post"><div
class="featured-image">
<a
href="http://www.descifrado.com/anuncian-plan-de-racionamiento-electrico-en-todo-el-pais/">
<img
src="http://www.descifrado.com/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://www.descifrado.com/wp-content/uploads/2016/04/Luis-Motta-Domínguez-355x220.jpg" width="355" height="220" class="attachment-gp-theprint-355x220 size-gp-theprint-355x220 wp-post-image" alt="Anuncian plan de racionamiento eléctrico en todo el país"><noscript><img
width="355" height="220" src="http://www.descifrado.com/wp-content/uploads/2016/04/Luis-Motta-Domínguez-355x220.jpg" class="attachment-gp-theprint-355x220 size-gp-theprint-355x220 wp-post-image" alt="Anuncian plan de racionamiento eléctrico en todo el país" /></noscript>
</a></div><h5 class"entry-title"><a
href="http://www.descifrado.com/anuncian-plan-de-racionamiento-electrico-en-todo-el-pais/" rel="bookmark">Anuncian plan de racionamiento eléctrico en todo el país</a></h5></div><div
class="entry-related-post"><div
class="featured-image">
<a
href="http://www.descifrado.com/empleandos-publicos-denuncian-presiones-votar-elecciones-la-constituyente/">
<img
src="http://www.descifrado.com/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://www.descifrado.com/wp-content/uploads/2017/05/MARCHA-TRABAJADORES-PETROLEROS-PDVSA-700x352-355x220.gif" width="355" height="220" class="attachment-gp-theprint-355x220 size-gp-theprint-355x220 wp-post-image" alt="Empleados públicos denuncian presiones para votar en elecciones de la constituyente"><noscript><img
width="355" height="220" src="http://www.descifrado.com/wp-content/uploads/2017/05/MARCHA-TRABAJADORES-PETROLEROS-PDVSA-700x352-355x220.gif" class="attachment-gp-theprint-355x220 size-gp-theprint-355x220 wp-post-image" alt="Empleados públicos denuncian presiones para votar en elecciones de la constituyente" /></noscript>
</a></div><h5 class"entry-title"><a
href="http://www.descifrado.com/empleandos-publicos-denuncian-presiones-votar-elecciones-la-constituyente/" rel="bookmark">Empleados públicos denuncian presiones para votar en elecciones de la constituyente</a></h5></div><div
class="entry-related-post"><div
class="featured-image">
<a
href="http://www.descifrado.com/almagro-promete-revisar-casos-de-funcionarios-venezolanos-presuntamente-involucrados-en-violaciones-de-dd-hh/">
<img
src="http://www.descifrado.com/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://www.descifrado.com/wp-content/uploads/2017/03/Almagro-355x220.jpg" width="355" height="220" class="attachment-gp-theprint-355x220 size-gp-theprint-355x220 wp-post-image" alt="Almagro promete revisar casos de funcionarios venezolanos presuntamente involucrados en violaciones de DD.HH."><noscript><img
width="355" height="220" src="http://www.descifrado.com/wp-content/uploads/2017/03/Almagro-355x220.jpg" class="attachment-gp-theprint-355x220 size-gp-theprint-355x220 wp-post-image" alt="Almagro promete revisar casos de funcionarios venezolanos presuntamente involucrados en violaciones de DD.HH." /></noscript>
</a></div><h5 class"entry-title"><a
href="http://www.descifrado.com/almagro-promete-revisar-casos-de-funcionarios-venezolanos-presuntamente-involucrados-en-violaciones-de-dd-hh/" rel="bookmark">Almagro promete revisar casos de funcionarios venezolanos presuntamente involucrados en violaciones de DD.HH.</a></h5></div><div
class="entry-related-post"><div
class="featured-image">
<a
href="http://www.descifrado.com/diputado-tomas-guanipa-denuncio-agresion-a-manifestantes-opositores-en-la-floresta/">
<img
src="http://www.descifrado.com/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://www.descifrado.com/wp-content/uploads/2017/04/Tomas-Guanipa-355x220.jpg" width="355" height="220" class="attachment-gp-theprint-355x220 size-gp-theprint-355x220 wp-post-image" alt="Diputado Tomás Guanipa denunció agresión a manifestantes opositores en La Floresta"><noscript><img
width="355" height="220" src="http://www.descifrado.com/wp-content/uploads/2017/04/Tomas-Guanipa-355x220.jpg" class="attachment-gp-theprint-355x220 size-gp-theprint-355x220 wp-post-image" alt="Diputado Tomás Guanipa denunció agresión a manifestantes opositores en La Floresta" /></noscript>
</a></div><h5 class"entry-title"><a
href="http://www.descifrado.com/diputado-tomas-guanipa-denuncio-agresion-a-manifestantes-opositores-en-la-floresta/" rel="bookmark">Diputado Tomás Guanipa denunció agresión a manifestantes opositores en La Floresta</a></h5></div><div
class="entry-related-post"><div
class="featured-image">
<a
href="http://www.descifrado.com/suspenden-hasta-nuevo-aviso-lectura-de-sentencia-de-sobrinos-flores-en-ee-uu/">
<img
src="http://www.descifrado.com/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://www.descifrado.com/wp-content/uploads/2016/05/Sobrinos-Flores-355x220.jpg" width="355" height="220" class="attachment-gp-theprint-355x220 size-gp-theprint-355x220 wp-post-image" alt="Suspenden hasta nuevo aviso lectura de sentencia de sobrinos Flores en EE.UU."><noscript><img
width="355" height="220" src="http://www.descifrado.com/wp-content/uploads/2016/05/Sobrinos-Flores-355x220.jpg" class="attachment-gp-theprint-355x220 size-gp-theprint-355x220 wp-post-image" alt="Suspenden hasta nuevo aviso lectura de sentencia de sobrinos Flores en EE.UU." /></noscript>
</a></div><h5 class"entry-title"><a
href="http://www.descifrado.com/suspenden-hasta-nuevo-aviso-lectura-de-sentencia-de-sobrinos-flores-en-ee-uu/" rel="bookmark">Suspenden hasta nuevo aviso lectura de sentencia de sobrinos Flores en EE.UU.</a></h5></div></div></div><div
class="entry-recent-posts style-b"><h4 class="gp-theprint-block-title">Recent Posts</h4><div
class="entry-recent-post style-b"><div
class="featured-image">
<a
href="http://www.descifrado.com/convocan-septima-subasta-del-dicom-este-jueves-viernes/">
<img
src="http://www.descifrado.com/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://www.descifrado.com/wp-content/uploads/2017/03/dicom-360x260.jpg" width="360" height="260" class="attachment-gp-theprint-360x260 size-gp-theprint-360x260 wp-post-image" alt="Convocan séptima subasta del Dicom para este jueves y viernes"><noscript><img
width="360" height="260" src="http://www.descifrado.com/wp-content/uploads/2017/03/dicom-360x260.jpg" class="attachment-gp-theprint-360x260 size-gp-theprint-360x260 wp-post-image" alt="Convocan séptima subasta del Dicom para este jueves y viernes" /></noscript>
</a></div><div
class="entry-description"><div
class="entry-header"><p
class="entry-meta-category">
<span
class="entry-category"><a
href="http://www.descifrado.com/category/economia/">Economía</a></span></p><h5 class="entry-title">
<a
href="http://www.descifrado.com/convocan-septima-subasta-del-dicom-este-jueves-viernes/" rel="bookmark">Convocan séptima subasta del Dicom para este jueves y viernes</a></h5></div><div
class="entry-excerpt"><p>Tipo de cambio máximo será de Bs 2.970 por dólar El Comité de Subastas del sistema de Divisas Comlementarias (Dicom)...</p></div></div></div><div
class="entry-recent-post style-b"><div
class="featured-image">
<a
href="http://www.descifrado.com/la-vega-san-martin-vivieron-una-noche-protestas-vandalismo-represion/">
<img
src="http://www.descifrado.com/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://www.descifrado.com/wp-content/uploads/2017/04/Protesta-La-Vega-300x263-1-360x260.jpg" width="360" height="260" class="attachment-gp-theprint-360x260 size-gp-theprint-360x260 wp-post-image" alt="La Vega y San Martín vivieron una noche de protestas, vandalismo y represión"><noscript><img
width="360" height="260" src="http://www.descifrado.com/wp-content/uploads/2017/04/Protesta-La-Vega-300x263-1-360x260.jpg" class="attachment-gp-theprint-360x260 size-gp-theprint-360x260 wp-post-image" alt="La Vega y San Martín vivieron una noche de protestas, vandalismo y represión" /></noscript>
</a></div><div
class="entry-description"><div
class="entry-header"><p
class="entry-meta-category">
<span
class="entry-category"><a
href="http://www.descifrado.com/category/politica/venezuela/">Venezuela</a></span></p><h5 class="entry-title">
<a
href="http://www.descifrado.com/la-vega-san-martin-vivieron-una-noche-protestas-vandalismo-represion/" rel="bookmark">La Vega y San Martín vivieron una noche de protestas, vandalismo y represión</a></h5></div><div
class="entry-excerpt"><p>Usuarios de redes sociales reportaron nuevas protestas contra el Gobierno en la parroquia La Vega del Distrito Capital. Funcionarios de...</p></div></div></div><div
class="entry-recent-post style-b"><div
class="featured-image">
<a
href="http://www.descifrado.com/advierten-agravamiento-escasez-gasolina/">
<img
src="http://www.descifrado.com/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://www.descifrado.com/wp-content/uploads/2017/05/Gasolina-margarita-360x260.jpg" width="360" height="260" class="attachment-gp-theprint-360x260 size-gp-theprint-360x260 wp-post-image" alt="Advierten sobre agravamiento en escasez de gasolina"><noscript><img
width="360" height="260" src="http://www.descifrado.com/wp-content/uploads/2017/05/Gasolina-margarita-360x260.jpg" class="attachment-gp-theprint-360x260 size-gp-theprint-360x260 wp-post-image" alt="Advierten sobre agravamiento en escasez de gasolina" /></noscript>
</a></div><div
class="entry-description"><div
class="entry-header"><p
class="entry-meta-category">
<span
class="entry-category"><a
href="http://www.descifrado.com/category/petroleo/">Petróleo</a></span></p><h5 class="entry-title">
<a
href="http://www.descifrado.com/advierten-agravamiento-escasez-gasolina/" rel="bookmark">Advierten sobre agravamiento en escasez de gasolina</a></h5></div><div
class="entry-excerpt"><p>Ni con importaciones se satisface plenamente la demanda El abastecimiento confiable y seguro de los combustibles automotores al mercado interno...</p></div></div></div><div
class="entry-recent-post style-b"><div
class="featured-image">
<a
href="http://www.descifrado.com/enterese-arrancaron-este-jueves-los-mercados-europeos/">
<img
src="http://www.descifrado.com/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://www.descifrado.com/wp-content/uploads/2017/03/Bolsa-2-360x260.jpg" width="360" height="260" class="attachment-gp-theprint-360x260 size-gp-theprint-360x260 wp-post-image" alt="Entérese de cómo arrancaron este jueves los mercados europeos"><noscript><img
width="360" height="260" src="http://www.descifrado.com/wp-content/uploads/2017/03/Bolsa-2-360x260.jpg" class="attachment-gp-theprint-360x260 size-gp-theprint-360x260 wp-post-image" alt="Entérese de cómo arrancaron este jueves los mercados europeos" /></noscript>
</a></div><div
class="entry-description"><div
class="entry-header"><p
class="entry-meta-category">
<span
class="entry-category"><a
href="http://www.descifrado.com/category/economia/">Economía</a></span></p><h5 class="entry-title">
<a
href="http://www.descifrado.com/enterese-arrancaron-este-jueves-los-mercados-europeos/" rel="bookmark">Entérese de cómo arrancaron este jueves los mercados europeos</a></h5></div><div
class="entry-excerpt"><p>El índice Stoxx Europe 600 comenzó este miércoles con una caída de 0,9% hacia las 7:06 am en Nueva York...</p></div></div></div><div
class="entry-recent-post style-b"><div
class="featured-image">
<a
href="http://www.descifrado.com/wall-street-cierra-alza-nasdaq-caida-del-petroleo/">
<img
src="http://www.descifrado.com/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://www.descifrado.com/wp-content/uploads/2017/03/WallStreet-360x260.jpg" width="360" height="260" class="attachment-gp-theprint-360x260 size-gp-theprint-360x260 wp-post-image" alt="Wall Street cierra con alza en Nasdaq y caída del petróleo"><noscript><img
width="360" height="260" src="http://www.descifrado.com/wp-content/uploads/2017/03/WallStreet-360x260.jpg" class="attachment-gp-theprint-360x260 size-gp-theprint-360x260 wp-post-image" alt="Wall Street cierra con alza en Nasdaq y caída del petróleo" /></noscript>
</a></div><div
class="entry-description"><div
class="entry-header"><p
class="entry-meta-category">
<span
class="entry-category"><a
href="http://www.descifrado.com/category/economia/">Economía</a> <span
class="low">,</span> <a
href="http://www.descifrado.com/category/politica/internacional/">Internacional</a> <span
class="low">,</span> <a
href="http://www.descifrado.com/category/petroleo/">Petróleo</a></span></p><h5 class="entry-title">
<a
href="http://www.descifrado.com/wall-street-cierra-alza-nasdaq-caida-del-petroleo/" rel="bookmark">Wall Street cierra con alza en Nasdaq y caída del petróleo</a></h5></div><div
class="entry-excerpt"><p>Wall Street cerró este miércoles sin dirección definida en una jornada marcada por el rebote de las acciones tecnológicas, la...</p></div></div></div></div></div><aside
class="gp-theprint-sidebar sticky-sidebar" itemscope itemtype="http://schema.org/WPSideBar"><div
id="text-9" class="gp-theprint-widget widget_text"><div
class="textwidget"><a
href="http://www.blinstock.com" TARGET="_blank"><img
src="http://www.descifrado.com/wp-content/uploads/2016/06/GIF-BLINSTOCK-ANALITICA-300X250.gif" alt="Blinstock" /></a></div></div><div
id="am4login-3" class="gp-theprint-widget widget_text"><h4 class="gp-theprint-widget-title">INICIO DE SESIÓN SUSCRIPTORES</h4><form
name="loginform" id="loginform" action="http://www.descifrado.com/amember/login" method="POST"><p><label>Usuario</label><br/>
<input
type="text" name="amember_login" class="input" id="user_login" size="15"></p><p><label>Password</label><br/>
<input
type="password" name="amember_pass" id="user_password" class="input" size="15"></p>
<input
type="hidden" name="_amember_redirect_url" value="aHR0cDovL2Rlc2NpZnJhZG8uY29tL2xhLXZlZ2Etc2FuLW1hcnRpbi12aXZpZXJvbi11bmEtbm9jaGUtcHJvdGVzdGFzLXZhbmRhbGlzbW8tcmVwcmVzaW9uLw=="><p
class="submit">
<input
type="submit" name="wp-submit" id="wp-submit" value="Iniciar sesión"></p></form><p><a
href="http://www.descifrado.com/amember/signup">Regístrese aquí</a><br/>                <a
href="http://www.descifrado.com/amember/login?sendpass">Recuperar contraseña</a></p></div><div
id="gp_theprint_recent_posts_d-2" class="gp-theprint-widget gp-theprint-recent-posts-d"><h4 class="gp-theprint-widget-title">					<span
style="background-color: #2e3c82;">						Lo más reciente					</span></h4><ul><li
class="gp-theprint-recent-post-d"><div
class="featured-image">
<a
href="http://www.descifrado.com/convocan-septima-subasta-del-dicom-este-jueves-viernes/">
<img
src="http://www.descifrado.com/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://www.descifrado.com/wp-content/uploads/2017/03/dicom-150x110.jpg" width="150" height="110" class="attachment-gp-theprint-150x110 size-gp-theprint-150x110 wp-post-image" alt="Convocan séptima subasta del Dicom para este jueves y viernes"><noscript><img
width="150" height="110" src="http://www.descifrado.com/wp-content/uploads/2017/03/dicom-150x110.jpg" class="attachment-gp-theprint-150x110 size-gp-theprint-150x110 wp-post-image" alt="Convocan séptima subasta del Dicom para este jueves y viernes" /></noscript>
</a></div><div
class="entry-header"><h5 class="entry-title">
<a
href="http://www.descifrado.com/convocan-septima-subasta-del-dicom-este-jueves-viernes/" rel="bookmark">Convocan séptima subasta del Dicom para este jueves y viernes</a></h5><p
class="entry-meta">
<span
class="entry-time"><time
class="entry-date published" datetime="2017-07-06T09:11:11+00:00">6 julio, 2017</time></span></p></div></li><li
class="gp-theprint-recent-post-d"><div
class="featured-image">
<a
href="http://www.descifrado.com/la-vega-san-martin-vivieron-una-noche-protestas-vandalismo-represion/">
<img
src="http://www.descifrado.com/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://www.descifrado.com/wp-content/uploads/2017/04/Protesta-La-Vega-300x263-1-150x110.jpg" width="150" height="110" class="attachment-gp-theprint-150x110 size-gp-theprint-150x110 wp-post-image" alt="La Vega y San Martín vivieron una noche de protestas, vandalismo y represión"><noscript><img
width="150" height="110" src="http://www.descifrado.com/wp-content/uploads/2017/04/Protesta-La-Vega-300x263-1-150x110.jpg" class="attachment-gp-theprint-150x110 size-gp-theprint-150x110 wp-post-image" alt="La Vega y San Martín vivieron una noche de protestas, vandalismo y represión" /></noscript>
</a></div><div
class="entry-header"><h5 class="entry-title">
<a
href="http://www.descifrado.com/la-vega-san-martin-vivieron-una-noche-protestas-vandalismo-represion/" rel="bookmark">La Vega y San Martín vivieron una noche de protestas, vandalismo y represión</a></h5><p
class="entry-meta">
<span
class="entry-time"><time
class="entry-date published" datetime="2017-07-06T08:53:13+00:00">6 julio, 2017</time></span></p></div></li><li
class="gp-theprint-recent-post-d"><div
class="featured-image">
<a
href="http://www.descifrado.com/advierten-agravamiento-escasez-gasolina/">
<img
src="http://www.descifrado.com/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://www.descifrado.com/wp-content/uploads/2017/05/Gasolina-margarita-150x110.jpg" width="150" height="110" class="attachment-gp-theprint-150x110 size-gp-theprint-150x110 wp-post-image" alt="Advierten sobre agravamiento en escasez de gasolina"><noscript><img
width="150" height="110" src="http://www.descifrado.com/wp-content/uploads/2017/05/Gasolina-margarita-150x110.jpg" class="attachment-gp-theprint-150x110 size-gp-theprint-150x110 wp-post-image" alt="Advierten sobre agravamiento en escasez de gasolina" /></noscript>
</a></div><div
class="entry-header"><h5 class="entry-title">
<a
href="http://www.descifrado.com/advierten-agravamiento-escasez-gasolina/" rel="bookmark">Advierten sobre agravamiento en escasez de gasolina</a></h5><p
class="entry-meta">
<span
class="entry-time"><time
class="entry-date published" datetime="2017-07-06T08:38:01+00:00">6 julio, 2017</time></span></p></div></li><li
class="gp-theprint-recent-post-d"><div
class="featured-image">
<a
href="http://www.descifrado.com/enterese-arrancaron-este-jueves-los-mercados-europeos/">
<img
src="http://www.descifrado.com/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://www.descifrado.com/wp-content/uploads/2017/03/Bolsa-2-150x110.jpg" width="150" height="110" class="attachment-gp-theprint-150x110 size-gp-theprint-150x110 wp-post-image" alt="Entérese de cómo arrancaron este jueves los mercados europeos"><noscript><img
width="150" height="110" src="http://www.descifrado.com/wp-content/uploads/2017/03/Bolsa-2-150x110.jpg" class="attachment-gp-theprint-150x110 size-gp-theprint-150x110 wp-post-image" alt="Entérese de cómo arrancaron este jueves los mercados europeos" /></noscript>
</a></div><div
class="entry-header"><h5 class="entry-title">
<a
href="http://www.descifrado.com/enterese-arrancaron-este-jueves-los-mercados-europeos/" rel="bookmark">Entérese de cómo arrancaron este jueves los mercados europeos</a></h5><p
class="entry-meta">
<span
class="entry-time"><time
class="entry-date published" datetime="2017-07-06T08:30:58+00:00">6 julio, 2017</time></span></p></div></li><li
class="gp-theprint-recent-post-d"><div
class="featured-image">
<a
href="http://www.descifrado.com/wall-street-cierra-alza-nasdaq-caida-del-petroleo/">
<img
src="http://www.descifrado.com/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://www.descifrado.com/wp-content/uploads/2017/03/WallStreet-150x110.jpg" width="150" height="110" class="attachment-gp-theprint-150x110 size-gp-theprint-150x110 wp-post-image" alt="Wall Street cierra con alza en Nasdaq y caída del petróleo"><noscript><img
width="150" height="110" src="http://www.descifrado.com/wp-content/uploads/2017/03/WallStreet-150x110.jpg" class="attachment-gp-theprint-150x110 size-gp-theprint-150x110 wp-post-image" alt="Wall Street cierra con alza en Nasdaq y caída del petróleo" /></noscript>
</a></div><div
class="entry-header"><h5 class="entry-title">
<a
href="http://www.descifrado.com/wall-street-cierra-alza-nasdaq-caida-del-petroleo/" rel="bookmark">Wall Street cierra con alza en Nasdaq y caída del petróleo</a></h5><p
class="entry-meta">
<span
class="entry-time"><time
class="entry-date published" datetime="2017-07-05T20:44:47+00:00">5 julio, 2017</time></span></p></div></li><li
class="gp-theprint-recent-post-d"><div
class="featured-image">
<a
href="http://www.descifrado.com/asi-cerraron-las-principales-bolsas-americanas-este-miercoles-5-julio/">
<img
src="http://www.descifrado.com/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://www.descifrado.com/wp-content/uploads/2017/03/bolsas-150x110.jpg" width="150" height="110" class="attachment-gp-theprint-150x110 size-gp-theprint-150x110 wp-post-image" alt="Así cerraron las principales bolsas americanas este miércoles 5 de julio"><noscript><img
width="150" height="110" src="http://www.descifrado.com/wp-content/uploads/2017/03/bolsas-150x110.jpg" class="attachment-gp-theprint-150x110 size-gp-theprint-150x110 wp-post-image" alt="Así cerraron las principales bolsas americanas este miércoles 5 de julio" /></noscript>
</a></div><div
class="entry-header"><h5 class="entry-title">
<a
href="http://www.descifrado.com/asi-cerraron-las-principales-bolsas-americanas-este-miercoles-5-julio/" rel="bookmark">Así cerraron las principales bolsas americanas este miércoles 5 de julio</a></h5><p
class="entry-meta">
<span
class="entry-time"><time
class="entry-date published" datetime="2017-07-05T20:14:04+00:00">5 julio, 2017</time></span></p></div></li></ul></div><div
id="text-6" class="gp-theprint-widget widget_text"><h4 class="gp-theprint-widget-title">Descifrado en Twitter</h4><div
class="textwidget"><a
class="twitter-timeline" href="https://twitter.com/descifradocom" data-widget-id="718273997503406082">Tweets por el @descifradocom.</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div></div>		</aside></div>
</article>
</main></div></div><nav
class="entry-navigation" role="navigation"><div
class="gp-theprint-wrap"><div
class="nav-prev">
<a
href="http://www.descifrado.com/advierten-agravamiento-escasez-gasolina/"><div
class="arrow"><i
class="fa fa-angle-left"></i></div><div
class="prev-article"><div
class="featured-image">
<img
src="http://www.descifrado.com/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://www.descifrado.com/wp-content/uploads/2017/05/Gasolina-margarita-100x100.jpg" width="100" height="100" class="attachment-gp-theprint-100x100 size-gp-theprint-100x100 wp-post-image" alt="Gasolina margarita" srcset="http://www.descifrado.com/wp-content/uploads/2017/05/Gasolina-margarita-100x100.jpg 100w, http://www.descifrado.com/wp-content/uploads/2017/05/Gasolina-margarita-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px"><noscript><img
width="100" height="100" src="http://www.descifrado.com/wp-content/uploads/2017/05/Gasolina-margarita-100x100.jpg" class="attachment-gp-theprint-100x100 size-gp-theprint-100x100 wp-post-image" alt="Gasolina margarita" 0="100" 1="100" srcset="http://www.descifrado.com/wp-content/uploads/2017/05/Gasolina-margarita-100x100.jpg 100w, http://www.descifrado.com/wp-content/uploads/2017/05/Gasolina-margarita-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" /></noscript></div><div
class="meta-nav"><h5 class="title">Advierten sobre agravamiento en escasez de gasolina</h5><h6 class="text">Previous Article</h6></div></div>
</a></div><div
class="nav-next">
<a
href="http://www.descifrado.com/convocan-septima-subasta-del-dicom-este-jueves-viernes/"><div
class="arrow"><i
class="fa fa-angle-right"></i></div><div
class="next-article"><div
class="featured-image">
<img
src="http://www.descifrado.com/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://www.descifrado.com/wp-content/uploads/2017/03/dicom-100x100.jpg" width="100" height="100" class="attachment-gp-theprint-100x100 size-gp-theprint-100x100 wp-post-image" alt="dicom" srcset="http://www.descifrado.com/wp-content/uploads/2017/03/dicom-100x100.jpg 100w, http://www.descifrado.com/wp-content/uploads/2017/03/dicom-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px"><noscript><img
width="100" height="100" src="http://www.descifrado.com/wp-content/uploads/2017/03/dicom-100x100.jpg" class="attachment-gp-theprint-100x100 size-gp-theprint-100x100 wp-post-image" alt="dicom" 0="100" 1="100" srcset="http://www.descifrado.com/wp-content/uploads/2017/03/dicom-100x100.jpg 100w, http://www.descifrado.com/wp-content/uploads/2017/03/dicom-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" /></noscript></div><div
class="meta-nav"><h5 class="title">Convocan séptima subasta del Dicom para este jueves y viernes</h5><h6 class="text">Next Article</h6></div></div>
</a></div></div>
</nav></div><footer
class="gp-theprint-footer footer-b"><div
class="gp-theprint-row"><div
class="gp-theprint-footer-navigation-copyright">
<nav
class="gp-theprint-footer-navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement"><div
class="menu-footer-navigation-container"><ul><li
id="menu-item-67" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-67"><a
href="http://45.33.5.202/">Inicio</a></li><li
id="menu-item-825" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-825"><a
href="http://www.descifrado.com/contactenos/">Contáctenos</a></li></ul></div>			</nav><div
class="gp-theprint-copyright"><p>Descifrado &copy; 2017. RIF J-31768697-7. Desarrollado por <a
href="http://www.somosgik.com" target="_blank">Gik Media Publicidad, C.A.</a></p></div></div><div
class="gp-theprint-footer-icons-newsletter"><div
class="gp-theprint-footer-icons"><ul><li><a
href="https://www.facebook.com/descifrado/"><i
class="fa fa-facebook"></i></a></li><li><a
href="https://twitter.com/descifradocom"><i
class="fa fa-twitter"></i></a></li><li><a
href="http://www.linkedin.com/company/descifrado"><i
class="fa fa-linkedin"></i></a></li><li><a
href="https://www.instagram.com/descifrado/"><i
class="fa fa-instagram"></i></a></li></ul></div></div></div></footer></div></div></div> <script type="text/javascript">jQuery(document).ready(function($){"use strict";$('.gp-theprint-articles.front-posts').infinitescroll({loading:{finished:undefined,finishedMsg:'<h5 class="ajax-loading-text">No hay más publicaciones</h5></center>',img:'data:image/gif;base64,R0lGODlhAQABAHAAACH5BAUAAAAALAAAAAABAAEAAAICRAEAOw==',msgText:'<h5 class="ajax-loading-text more">Cargando...</h5>',speed:0,selector:".gp-theprint-loading-text"},navSelector:".gp-theprint-pagination",nextSelector:".gp-theprint-pagination a.next",itemSelector:".gp-theprint-articles.front-posts .front-post",bufferPx:0,animate:false,});$(window).unbind('.infscr');$("a#gp-theprint-infinite-trigger").click(function(){$('.gp-theprint-articles.front-posts').infinitescroll('retrieve');return false;});});</script> <script type='text/javascript' src='http://www.descifrado.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script> <script type='text/javascript'>var _wpcf7={"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}}};</script> <script type='text/javascript' src='http://www.descifrado.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.6'></script> <script type='text/javascript' src='http://www.descifrado.com/wp-content/themes/theprint/js/infinite-scroll.js?ver=2.0.2'></script> <script type='text/javascript' src='http://www.descifrado.com/wp-content/themes/theprint/js/manual-trigger.js?ver=1.0.0'></script> <script type='text/javascript' src='http://www.descifrado.com/wp-content/themes/theprint/js/plugins.js?ver=1.0.0'></script> <script type='text/javascript' src='http://www.descifrado.com/wp-content/themes/theprint/js/custom.js?ver=1.0.0'></script> <script type='text/javascript' src='http://www.descifrado.com/wp-content/plugins/lazy-load/js/jquery.sonar.min.js?ver=0.6.1'></script> <script type='text/javascript' src='http://www.descifrado.com/wp-content/plugins/lazy-load/js/lazy-load.js?ver=0.6.1'></script> <script type='text/javascript' src='http://www.descifrado.com/wp-includes/js/wp-embed.min.js?ver=4.6.4'></script> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-31578016-1','auto');ga('send','pageview');</script> </body></html>
<!--
*** This site runs WP Super Minify plugin v1.4 - http://wordpress.org/plugins/wp-super-minify ***
*** Total size saved: 13.376% | Size before compression: 104549 bytes | Size after compression: 90565 bytes. ***
-->